<!DOCTYPE html>
<html class="no-touch" lang="it-IT" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.strisciarossa.it/xmlrpc.php">
<title>Non solo Covid-19. La crisi morale della morente democrazia Usa - Strisciarossa</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le fiamme della “questione razziale” illuminano l’America avvelenata dal Trump. In quel deserto morale la pandemia Covid-19 è la tempesta perfetta."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.strisciarossa.it/non-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Non solo Covid-19. La crisi morale della morente democrazia Usa - Strisciarossa" />
<meta property="og:description" content="Le fiamme della “questione razziale” illuminano l’America avvelenata dal Trump. In quel deserto morale la pandemia Covid-19 è la tempesta perfetta." />
<meta property="og:url" content="http://www.strisciarossa.it/non-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa/" />
<meta property="og:site_name" content="Strisciarossa" />
<meta property="article:tag" content="Trump" />
<meta property="article:tag" content="democrazia" />
<meta property="article:tag" content="america" />
<meta property="article:tag" content="partito repubblicano" />
<meta property="article:tag" content="menzogna" />
<meta property="article:tag" content="pandemia" />
<meta property="article:tag" content="Minneapolis" />
<meta property="article:tag" content="revanscismo bianco" />
<meta property="article:tag" content="calunnia" />
<meta property="article:section" content="Primo piano" />
<meta property="article:published_time" content="2020-06-02T04:03:15+00:00" />
<meta property="og:image" content="http://www.strisciarossa.it/wp-content/uploads/2020/06/graffiti-trump.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le fiamme della “questione razziale” illuminano l’America avvelenata dal Trump. In quel deserto morale la pandemia Covid-19 è la tempesta perfetta." />
<meta name="twitter:title" content="Non solo Covid-19. La crisi morale della morente democrazia Usa - Strisciarossa" />
<meta name="twitter:image" content="http://www.strisciarossa.it/wp-content/uploads/2020/06/graffiti-trump.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.strisciarossa.it/#website","url":"http://www.strisciarossa.it/","name":"Strisciarossa","potentialAction":{"@type":"SearchAction","target":"http://www.strisciarossa.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.strisciarossa.it/non-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa/#primaryimage","url":"http://www.strisciarossa.it/wp-content/uploads/2020/06/graffiti-trump.jpg","width":640,"height":426,"caption":"trump"},{"@type":"WebPage","@id":"http://www.strisciarossa.it/non-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa/#webpage","url":"http://www.strisciarossa.it/non-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa/","inLanguage":"it-IT","name":"Non solo Covid-19. La crisi morale della morente democrazia Usa - Strisciarossa","isPartOf":{"@id":"http://www.strisciarossa.it/#website"},"primaryImageOfPage":{"@id":"http://www.strisciarossa.it/non-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa/#primaryimage"},"datePublished":"2020-06-02T04:03:15+00:00","dateModified":"2020-06-02T04:03:15+00:00","author":{"@id":"http://www.strisciarossa.it/#/schema/person/eda974e8c6170612abc9148317b43b69"},"description":"Le fiamme della \u201cquestione razziale\u201d illuminano l\u2019America avvelenata dal Trump. In quel deserto morale la pandemia Covid-19 \u00e8 la tempesta perfetta."},{"@type":["Person"],"@id":"http://www.strisciarossa.it/#/schema/person/eda974e8c6170612abc9148317b43b69","name":"Massimo Cavallini","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Strisciarossa &raquo; Feed" href="http://www.strisciarossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strisciarossa &raquo; Feed dei commenti" href="http://www.strisciarossa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strisciarossa &raquo; Non solo Covid-19. La crisi morale della morente democrazia Usa Feed dei commenti" href="http://www.strisciarossa.it/non-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.strisciarossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.strisciarossa.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.strisciarossa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://www.strisciarossa.it/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='uncodefont-google-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CLora%3Aregular%2Citalic%2C700%2C700italic%7CNoto+Serif%3Aregular%2Citalic%2C700%2C700italic%7CPalanquin%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%7CRoboto+Slab%3A100%2C300%2Cregular%2C700%7CHind%3A300%2Cregular%2C500%2C600%2C700%7CRoboto%3Aregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CTinos%3Aregular%2Citalic%2C700%2C700italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CFira+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Ccyrillic%2Clatin-ext%2Cdevanagari%2Chebrew&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-css'  href='http://www.strisciarossa.it/wp-content/themes/uncode/library/css/style.css?ver=281202798' type='text/css' media='all' />
<style id='uncode-style-inline-css' type='text/css'>

@media (max-width: 959px) { .navbar-brand > * { height: 90px !important;}}
@media (min-width: 960px) { .limit-width { max-width: 1176px; margin: auto;}}
body.menu-custom-padding .col-lg-0.logo-container, body.menu-custom-padding .col-lg-2.logo-container, body.menu-custom-padding .col-lg-12 .logo-container, body.menu-custom-padding .col-lg-4.logo-container { padding-top: 9px; padding-bottom: 9px; }
body.menu-custom-padding .col-lg-0.logo-container.shrinked, body.menu-custom-padding .col-lg-2.logo-container.shrinked, body.menu-custom-padding .col-lg-12 .logo-container.shrinked, body.menu-custom-padding .col-lg-4.logo-container.shrinked { padding-top: 0px; padding-bottom: 0px; }
@media (max-width: 959px) { body.menu-custom-padding .menu-container .logo-container { padding-top: 9px !important; padding-bottom: 9px !important; } }
</style>
<link rel='stylesheet' id='uncode-custom-style-css'  href='http://www.strisciarossa.it/wp-content/themes/uncode/library/css/style-custom.css?ver=646476436' type='text/css' media='all' />
<style id='uncode-custom-style-inline-css' type='text/css'>
.bannero {text-align:center;}
</style>
<link rel='stylesheet' id='child-style-css'  href='http://www.strisciarossa.it/wp-content/themes/uncode-child/style.css?ver=281202798' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-icons-css'  href='http://www.strisciarossa.it/wp-content/themes/uncode/library/css/uncode-icons.css?ver=646476436' type='text/css' media='all' />
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SiteParameters = {"days":"giorni","hours":"ore","minutes":"minuti","seconds":"secondi","constant_scroll":"off","scroll_speed":"1000","parallax_factor":"0.25","loading":"Caricamento...","slide_name":"Slide","slide_footer":"Pi\u00e8 di pagina","ajax_url":"http:\/\/www.strisciarossa.it\/wp-admin\/admin-ajax.php","nonce_adaptive_images":"ead5b28c1b","enable_debug":"","block_mobile_videos":"","is_frontend_editor":"","mobile_parallax_allowed":"","wireframes_plugin_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/themes/uncode/library/js/init.js?ver=646476436'></script>
<link rel='https://api.w.org/' href='http://www.strisciarossa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.strisciarossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.strisciarossa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='http://www.strisciarossa.it/?p=48868' />
<link rel="alternate" type="application/json+oembed" href="http://www.strisciarossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.strisciarossa.it%2Fnon-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.strisciarossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.strisciarossa.it%2Fnon-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa%2F&#038;format=xml" />
<script>
	window.addEventListener("sfsi_plus_functions_loaded",function(){
		var body= document.getElementsByTagName('body')[0];
		// console.log(body);
		body.classList.add("sfsi_plus_3.32");
	})
	// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
	// 	jQuery("body").addClass("sfsi_plus_3.32")
	// });

	function sfsi_plus_processfurther(ref) {
		var feed_id = 'bzNKWEVqNW5nb3FTMmQrcHZvS0Y1VHZjV210cW5mclF3eUowSUxKY0xjVDFrZkw5WXhQTDFSTUhyS3VCNVIzblA4WitNeWdPUCt1a1paUHBiS1QzbDg4S09nUjhIb3VlcE9XQWxHYWVnMGtwSDUxNTFFaVBhQkpGcTRDUGtMY2x8eE9lSHNvQjkwa3I2OURtR3VteGVFZnpqQUdIS1NLejREY2FwdUFjVGQ5VT0=';
		var feedtype = 8;
		var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
		var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
		if ((email != "Enter your email") && (filter.test(email))) {
			if (feed_id != "") {
				if (feedtype == "8") {
					var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;
					window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");
					ref.target = "popupwindow";
					ref.action = url;
					return true;
				} else {
					return false;
				}
			}
		} else {
			alert("Please enter email address");
			jQuery(ref).find('input[name="data[Widget][email]"]').focus();
			return false;
		}
	}
</script>
<style>
	.sfsi_plus_subscribe_Popinner {
		width: 100% !important;
		height: auto !important;
		border: 1px solid #b5b5b5 !important;
		padding: 18px 0px !important;
		background-color: #ffffff !important;
	}

	.sfsi_plus_subscribe_Popinner form {
		margin: 0 20px !important;
	}

	.sfsi_plus_subscribe_Popinner h5 {
		font-family: Helvetica,Arial,sans-serif !important;

		font-weight: bold !important;
		color: #000000 !important;
		font-size: 16px !important;
		text-align: center !important;
		margin: 0 0 10px !important;
		padding: 0 !important;
	}

	.sfsi_plus_subscription_form_field {
		margin: 5px 0 !important;
		width: 100% !important;
		display: inline-flex;
		display: -webkit-inline-flex;
	}

	.sfsi_plus_subscription_form_field input {
		width: 100% !important;
		padding: 10px 0px !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email] {
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder {
		/* Firefox 18- */
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {
		/* Firefox 19+ */
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=submit] {
		font-family: Helvetica,Arial,sans-serif !important;

		font-weight: bold !important;
		color: #000000 !important;
		font-size: 16px !important;
		text-align: center !important;
		background-color: #dedede !important;
	}
</style>
<meta name="specificfeeds-verification-code-bzNKWEVqNW5nb3FTMmQrcHZvS0Y1VHZjV210cW5mclF3eUowSUxKY0xjVDFrZkw5WXhQTDFSTUhyS3VCNVIzblA4WitNeWdPUCt1a1paUHBiS1QzbDg4S09nUjhIb3VlcE9XQWxHYWVnMGtwSDUxNTFFaVBhQkpGcTRDUGtMY2x8eE9lSHNvQjkwa3I2OURtR3VteGVFZnpqQUdIS1NLejREY2FwdUFjVGQ5VT0=" content="xym0vsc92b9AWhBFGYje"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.strisciarossa.it/?wordfence_lh=1&hid=D6C58BFAAB81B8E1E9CE21B98E25815E');
</script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-106810977-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-48868 single-format-standard  style-color-xsdn-bg cookies-not-set group-blog hormenu-position-left hmenu-center boxed-width main-center-align menu-mobile-animated menu-custom-padding mobile-parallax-not-allowed ilb-no-bounce unreg wpb-js-composer js-comp-ver-6.1.0 vc_responsive">

		<div class="body-borders" data-border="0"><div class="top-border body-border-shadow"></div><div class="right-border body-border-shadow"></div><div class="bottom-border body-border-shadow"></div><div class="left-border body-border-shadow"></div><div class="top-border style-light-bg"></div><div class="right-border style-light-bg"></div><div class="bottom-border style-light-bg"></div><div class="left-border style-light-bg"></div></div>	<div class="box-wrapper" style="background-image: url(http://www.strisciarossa.it/wp-content/uploads/2017/05/roma_IMG_2146-Tbn.jpg);background-position: left top;background-size: cover;background-attachment: fixed;">
		<div class="box-container limit-width">
		<script type="text/javascript">UNCODE.initBox();</script>
		<div class="menu-wrapper style-light-original"><div class="navbar menu-secondary menu-primary menu-light submenu-dark style-light-original">
														<div class="menu-container-mobile  limit-width style-color-xsdn-bg menu-borders">
															<div class="row-menu style-light-bg">
																<div class="row-menu-inner">
																	<div id="logo-container-mobile" class="col-lg-0 logo-container">
																		<div id="main-logo" class="navbar-header style-light">
																			<a href="http://www.strisciarossa.it/" class="navbar-brand" data-padding-shrink ="0" data-minheight="60"><div class="logo-image main-logo logo-skinnable" data-maxheight="150" style="height: 150px;"><img src="http://www.strisciarossa.it/wp-content/uploads/2017/05/LOGO-Strisciarossa-ok.png" alt="logo" width="662" height="240" class="img-responsive" /></div></a>
																		</div>
																	</div>
																</div>
																<div class="mmb-container"><div class="mobile-menu-button 2 mobile-menu-button-light lines-button x2"><span class="lines"></span></div></div>
															</div>
														</div>
													</div>
													<header id="masthead" class="navbar menu-primary menu-light submenu-dark style-light-original">
														<div class="menu-container limit-width style-color-xsdn-bg menu-borders">
															<div class="row-menu">
																<div class="row-menu-inner">
																	<div class="col-lg-12 main-menu-container middle">
																		<div class="menu-horizontal">
																			<div class="menu-horizontal-inner">
																				<div class="nav navbar-nav navbar-main navbar-nav-first"><ul id="menu-menu1" class="menu-primary-inner menu-smart sm"><li id="menu-item-904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-904 menu-item-link"><a title="Home" href="http://www.strisciarossa.it/">Home<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 menu-item-link"><a title="Politica" href="http://www.strisciarossa.it/category/politica/">Politica<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110 menu-item-link"><a title="Lavoro" href="http://www.strisciarossa.it/category/lavoro/">Lavoro<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420 menu-item-link"><a title="Sinistra" href="http://www.strisciarossa.it/category/sinistra/">Sinistra<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111 menu-item-link"><a title="Mondi" href="http://www.strisciarossa.it/category/mondi/">Mondi<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-1756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1756 menu-item-link"><a title="Scienze" href="http://www.strisciarossa.it/category/orizzonti/scienze/">Scienze<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-item-link"><a title="Orizzonti" href="http://www.strisciarossa.it/category/orizzonti/">Orizzonti<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-2104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2104 menu-item-link"><a title="Rubriche" href="http://www.strisciarossa.it/category/blog/">Rubriche<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div><div class="nav navbar-nav navbar-nav-last"><ul class="menu-smart sm menu-icons menu-smart-social"><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-115546"><a href="https://www.facebook.com/dialog/feed?app_id=1783020328436659&redirect_uri=https://facebook.com&link=http://www.strisciarossa.it/wp-content/uploads/2017/05/strisciarossabanner4.jpg&picture=http://www.strisciarossa.it/wp-content/uploads/2017/05/strisciarossabanner4.jpg&redirect_uri=https://facebook.com&link=http://www.strisciarossa.it/wp-content/uploads/2017/05/strisciarossabanner4.jpg" class="social-menu-link" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-149977"><a href="https://twitter.com/striscia_rossa" class="social-menu-link" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="menu-item-link search-icon style-light dropdown"><a href="#" class="trigger-overlay search-icon" data-area="search" data-container="box-container">
													<i class="fa fa-search3"></i><span class="desktop-hidden"><span>Ricerca</span></span><i class="fa fa-angle-down fa-dropdown desktop-hidden"></i>
													</a>
													<ul role="menu" class="drop-menu desktop-hidden">
														<li>
															<form class="search" method="get" action="http://www.strisciarossa.it/">
																<input type="search" class="search-field no-livesearch" placeholder="Cercare..." value="" name="s" title="Search for:" />
															</form>
														</li>
													</ul></li></ul></div><div class="desktop-hidden">
														 							</div></div>
																		</div>
																	</div>
																</div>
															</div>
														</div>
													</header>
												</div>			<script type="text/javascript">UNCODE.fixMenuHeight();</script>
			<div class="main-wrapper">
				<div class="main-container">
					<div class="page-wrapper">
						<div class="sections-container">
<script type="text/javascript">UNCODE.initHeader();</script><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1506293866798{margin-top: 30px !important;border-top-width: 1px !important;padding-top: 0px !important;}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1581623652350{margin-top: 0px !important;margin-bottom: 30px !important;border-top-width: 1px !important;padding-top: 20px !important;padding-right: 30px !important;padding-bottom: 0px !important;padding-left: 40px !important;}.vc_custom_1581621392486{margin-top: 10px !important;}</style><article id="post-48868" class="page-body style-color-xsdn-bg post-48868 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano tag-trump tag-democrazia tag-america tag-partito-repubblicano tag-menzogna tag-pandemia tag-minneapolis tag-revanscismo-bianco tag-calunnia">
          <div class="post-wrapper">
          	<div class="post-body"><div class="row-container">
        							<div class="row row-parent un-sidebar-layout double-top-padding double-bottom-padding no-bottom-padding limit-width">
												<div class="row-inner">
													<div class="col-lg-9">
											<div class="post-content style-light"><div class="post-title-wrapper"><h1 class="post-title">Non solo Covid-19. La crisi morale della morente democrazia Usa</h1><div class="post-info"><div class="date-info">2 Giugno 2020</div><div class="category-info"><span>|</span>In <a href="http://www.strisciarossa.it/category/primo-piano/" title="Vedi tutti gli articoli in Primo piano">Primo piano</a></div><div class="author-info"><span>|</span>Di <a href="http://www.strisciarossa.it/author/massimo-cavallini/">Massimo Cavallini</a></div></div></div><div class="sfsibeforpstwpr" style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.strisciarossa.it/non-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa/" data-action="like" data-size="small" data-show-faces="false" data-share="false"data-layout="button" ></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.strisciarossa.it%2Fnon-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.strisciarossa.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg''  /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
					<a href='https://twitter.com/intent/tweet?text=0 http://www.strisciarossa.it/non-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa/'style='display:inline-block' >
						<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='http://www.strisciarossa.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
					</a>
				</div></div></div></div><p><strong>INCHIESTA/2</strong> – La cupa profezia che l’America era inesorabilmente destinata a diventare una “nazione composta da due società separate, ineguali e ostili”, formulata in un’indagine voluta dal presidente Lyndon Johnson alla fine degli anni Sessanta del secolo scorso, si sta avverando in questi tempi cupi della presidenza <strong>Trump</strong>. Solo qualche giorno fa la <strong>pandemia</strong> – quella che, secondo Trump, doveva “miracolosamente” scomparire con i primi caldi – ha superato, negli Usa, la soglia dei 100mila morti. E questo ci dicono le statistiche: che una sproporzionata percentuale dei deceduti &#8211; oltre il 30 per cento – è composta da neri (che sono il 10 per cento della popolazione).</p>
<p>Così come da neri (o comunque da minoranze etniche) è formato l’esercito di quelli che vengono oggi definiti “lavoratori essenziali”. Essenziali e, in quanto tali, destinati ad esser mandati allo sbaraglio nel nome d’una illusoria ripresa economica che, misurata sul falso metro di Wall Street, è volta soprattutto ad alimentare le possibilità di rielezione del presidente in carica. Donald <strong>Trump</strong> ha riassunto questa sua strategia elettorale in uno slogan molto trumpianamente ridicolo e pomposo – “<em>transition to greatness</em>”, transizione alla grandezza (la sua grandezza ovviamente) – che d’acchito è stato molto più adeguatamente ribattezzato “<em>to die for the Dow</em>”, morire per il Dow, il più importante indice di borsa.</p>
<h3>Il partito del culto di Trump</h3>
<figure id="attachment_48907" aria-describedby="caption-attachment-48907" style="width: 640px" class="wp-caption alignleft"><img class="wp-image-48907 size-full" src="http://www.strisciarossa.it/wp-content/uploads/2020/06/graffiti-trump.jpg" alt="trump" width="640" height="426" srcset="http://www.strisciarossa.it/wp-content/uploads/2020/06/graffiti-trump.jpg 640w, http://www.strisciarossa.it/wp-content/uploads/2020/06/graffiti-trump-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-48907" class="wp-caption-text">Foto di <a href="https://pixabay.com/it/users/ralfskysegel-5973697/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=2559636">Ralf Genge</a> da <a href="https://pixabay.com/it/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=2559636">Pixabay</a></figcaption></figure>
<p>Nell’America della pandemia e di Donald Trump i poveri (che in maggioranza sono “di colore”) restano, nella sostanza, “<em>disposable lives</em>”, vite a perdere. Ancora una volta non-uomini, così come non-uomini erano gli schiavi che lavoravano nelle piantagioni.<br />
Donald <strong>Trump</strong> non è in fondo – lo era prima della <strong>pandemia</strong> e la <strong>pandemia</strong> lo ha ancor più evidenziato – che l’ultimo e più aberrante, sbrindellato e letale prodotto di quella che va sotto il nome di “<strong>southern strategy</strong>”. Ovvero: della strategia che – partendo proprio dalle battaglie (vinte) per i diritti civili e dalle proteste della seconda metà degli anni ‘60 – ha marcato la politica del <strong>partito repubblicano</strong>. O di quello che è oggi diventato, in un’estrema e nefasta trasfigurazione, il partito del culto di Trump.<br />
Che cos’è la “<em>southern strategy</em>”? È una sorta di reazionario controcanto battaglia per i diritti civili, un’implicita ma chiarissima riassicurazione rivolta alla “<em>white America</em>”. A concepirla ed inaugurarla fu Richard Nixon (che proprio grazie a questa strategia, facendo appello alla “maggioranza silenziosa” ed ai principi di “legge ed ordine”, vinse le elezioni del 1968. Un’esperienza che, su non molto dissimili basi, <strong>Trump</strong> potrebbe replicare il prossimo novembre). Ma nulla meglio definisce il senso di questa “strategia” delle cinque parole con le quali, nel 1980, Ronald Reagan aprì la sua campagna presidenziale in quel di Philadelphia.</p>
<h3>Il revascismo bianco del presidente</h3>
<figure id="attachment_48909" aria-describedby="caption-attachment-48909" style="width: 557px" class="wp-caption alignright"><img class="wp-image-48909 " src="http://www.strisciarossa.it/wp-content/uploads/2020/06/trump.jpg" alt="" width="557" height="371" srcset="http://www.strisciarossa.it/wp-content/uploads/2020/06/trump.jpg 640w, http://www.strisciarossa.it/wp-content/uploads/2020/06/trump-300x200.jpg 300w" sizes="(max-width: 557px) 100vw, 557px" /><figcaption id="caption-attachment-48909" class="wp-caption-text">Foto di <a href="https://pixabay.com/it/users/StockSnap-894430/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=2590597">StockSnap</a> da <a href="https://pixabay.com/it/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=2590597">Pixabay</a></figcaption></figure>
<p>No, non si tratta della città dove, nel 1787, venne firmata la Costituzione, bensì della Philadelphia della Noshoba County, in Mississipi. Quella stessa Philadelphia dove, nel 1964, il Ku Klux Klan aveva, con la complicità dell’intera comunità bianca – ricordate il film “<em>Mississippi burning</em>”? &#8211; massacrato tre attivisti per i diritti civili, Andrew Goodman, Michael Schwerner e James Chaney. “<em>I believe in states’ rights</em>”, disse Reagan di fronte a quella qualificatissima platea. Io credo nei diritti degli Stati. Ossia: in quegli stessi diritti (o negazioni di diritti) che le leggi di Johnson avevano messo in mora… Parole pesanti. E rese pesantissime dal fatto che Reagan avesse scelto, per pronunciarle, una località divenuta, con pieno merito, simbolo della violenza razzista.</p>
<p>Donald <strong>Trump</strong> – che ha debuttato in politica cavalcando la tigre del “<em>birtherism</em>”, vale a dire della teoria che, con consapevole menzogna, denunciava la nascita in Kenya di Barack Obama e, conseguentemente, la illegittimità della sua presidenza &#8211; ha notoriamente, prima e dopo la sua vittoria elettorale, fatto appello al <strong>revanscismo bianco</strong> in termini ancor più volgarmente scoperti. E, lungi dal cercare di riunificare un paese, nel corso della crisi seguita alla morte di George Floyd, non ha esitato a riesumare, nelle sue notturne raffiche di tweets, il peggior lessico d’un passato che molti s’illudevano fosse stato sepolto.</p>
<h3>Incitamento a sparare, annuncio di &#8220;armi funeste&#8221;</h3>
<p><img class="alignleft wp-image-48910 size-full" src="http://www.strisciarossa.it/wp-content/uploads/2020/06/contro-trump.jpg" alt="" width="640" height="426" srcset="http://www.strisciarossa.it/wp-content/uploads/2020/06/contro-trump.jpg 640w, http://www.strisciarossa.it/wp-content/uploads/2020/06/contro-trump-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />Lo ha probabilmente fatto, data la sua più che provata e sesquipedale ignoranza storica, molto più per una naturale propensione alla violenza razzista che per una volontaria referenza ad un passato che, è facile immaginare, neppure conosce. “<em>When the looting starts, the shooting starts</em>” quando comincia il saccheggio, comincia la sparatoria. Questo ha scritto <strong>Trump</strong>, ripetendo, quasi alla lettera, quello che, sullo sfondo delle proteste degli anni ‘60, notoriamente amava ripetere il capo della polizia di Miami, Walter Headley, una delle più riconosciute icone del razzismo dell’epoca.</p>
<p>Né ha mancato, il presidente in carica, di rievocare, minacciando a cinguettii i giovani che vanno da giorni manifestando di fronte alla Casa Bianca, immagini di cani feroci, “<em>vicious dogs</em>” evidentemente parenti stretti di quelli tanto cari al tristemente famoso Theophilus Eugene “Bull” Connor, il Commissario per la Pubblica Sicurezza che, sempre negli anni ’60, a Birmingham, in Alabama, guidava a manganellate e morsi le cariche contro le manifestazioni per i diritti civili.<br />
E non solo: <strong>Trump</strong> ha completato l’opera vagheggiando, contro quegli stessi manifestanti, l’imminente uso di non meglio precisate “<em>ominous weapons</em>”, armi funeste “mai viste prima”, maneggiate dai giovani e robusti agenti segreti ai quali è stata da lui stesso affidata la vigilanza della Casa Bianca. Ed ai quali, lasciava chiaramente intendere il presidente, già prudono le mani. Il tutto condito da trasparenti inviti al più duro zoccolo dei suoi seguaci ad organizzare contromanifestazioni. O, più precisamente, un “MAGA night”, una notte del “<em>Make America Great Again</em>”, alla Casa Bianca.</p>
<h3>Il partito repubblicano, che usa l&#8217;insulto, la menzogna e la calunnia</h3>
<figure id="attachment_48911" aria-describedby="caption-attachment-48911" style="width: 569px" class="wp-caption alignright"><img class="wp-image-48911 " src="http://www.strisciarossa.it/wp-content/uploads/2020/06/razzismo.jpg" alt="trump razzismo" width="569" height="379" srcset="http://www.strisciarossa.it/wp-content/uploads/2020/06/razzismo.jpg 640w, http://www.strisciarossa.it/wp-content/uploads/2020/06/razzismo-300x200.jpg 300w" sizes="(max-width: 569px) 100vw, 569px" /><figcaption id="caption-attachment-48911" class="wp-caption-text">Foto di <a href="https://pixabay.com/it/users/Thisabled-8879592/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=3422241">Javier Robles</a> da <a href="https://pixabay.com/it/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=3422241">Pixabay</a></figcaption></figure>
<p>Parole di un buffone? Certo, di un buffone, o della brutta imitazione di un dittatorello da repubblica bananiera, che è diventato presidente del paese più potente e della più antica <strong>democrazia</strong> del mondo. E che, nel diventarlo, ha rivelato non solo la profondità d’una crisi politico-morale, ma la realtà di una trasmutazione genetica – o di una sorta di anti-darwiniana involuzione della specie &#8211; che viene da molto lontano. E che va corrodendo l’essenza della democrazia Usa.</p>
<p>Il <strong>partito repubblicano</strong>, il partito che fu di Abraham Lincoln, è oggi il partito di Donald <strong>Trump</strong>. Il partito del discorso di Gettysburg è oggi il partito – peggio, è l’asservita corte – del presidente che ha normalizzato la <strong>menzogna</strong> e la <strong>calunnia</strong>, beatificando l’insulto, la violenza e l’ignoranza. Il partito dell’uomo che, solo qualche settimana addietro, nel pieno d’una <strong>pandemia</strong> delle quale s’era fino al giorno prima burlato, ha – in una delle sue ormai innumerevoli “trumpate” &#8211; “ipotizzato” la possibilità di curare il <strong>Covid-19</strong> con iniezioni di disinfettante nei polmoni.</p>
<p>Tempo fa, nel cercare le ragioni della duplice sconfitta del GOP di fronte a Barak Obama – il presidente nero da <strong>Trump</strong> tanto odiato – Bobby Jindal, ex governatore della Louisiana (ed un tempo stella nascente del partito) aveva sentenziato: “<em>We’ve got stop being the stupid party</em>”, dobbiamo smetterla d’essere il partito stupido (o il partito degli stupidi). Vale a dire: il partito dell’anti-scienza e dell’anti-cultura, dell’ostentato anti-intellettualismo che &#8211; in dichiarata contrapposizione ad un ipotetico “establishment cultural-mediatico”, nonché, ovviamente, al vituperatissimo “<em>politically correct</em>” – è progressivamente divenuto una dei più visibili vessilli del GOP.</p>
<h3>Uno stupido e bigotto partito anti-scienza</h3>
<p><img class="alignleft wp-image-48793 size-full" src="http://www.strisciarossa.it/wp-content/uploads/2020/05/unnamed-2-1.jpg" alt="minneapolis, Aneriuca" width="512" height="346" srcset="http://www.strisciarossa.it/wp-content/uploads/2020/05/unnamed-2-1.jpg 512w, http://www.strisciarossa.it/wp-content/uploads/2020/05/unnamed-2-1-300x203.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" />E proprio questo è quel che, contro le esortazioni di Jindal, è infine accaduto. Come nella ballata dell’apprendista stregone di Wolfang Goethe, tutte le alchimie del “partito degli stupidi”, architettate per calamitare il consenso dell’<strong>America</strong> più bianca e bigotta, hanno finito per produrre un mostro – un mostruoso concentrato di stupidità – che si è infine mangiato l’intero partito repubblicano. E con il partito repubblicano, una metà del sistema politico ed una parte essenziale della infrastruttura etica – una infrastruttura fatta di “valori compartiti” &#8211; che, nel bene e nel male, aveva fin qui sostenuto ed alimentato la democrazia americana.</p>
<p>Una prova di questo precipitare nell’abisso? Negli ultimi giorni, nel pieno dell’incedere della <strong>pandemia</strong>, Donald <strong>Trump</strong> ha prepotentemente accelerato non solo l’impressionante ritmo delle sue menzogne quotidiane – più di quindici al giorno, secondo tutti i <em>fact-checking</em> – ma anche il loro peso specifico. Tra l’altro accusando il suo predecessore, Barak Obama, d’avere commesso (nell’ambito d’una vicenda legata al “Russiagate”, che troppo lungo sarebbe qui riassumere), non un semplice crimine, ma, a tutti gli effetti, “il più grande crimine politico della storia degli Stati Uniti”. Posto di fronte alla più elementare delle domande – quale crimine? – <strong>Trump</strong> non ha mancato d’enfatizzare, parossisticamente aggettivandola, la sua accusa. Ma non è stato in grado di indicare un solo fatto.</p>
<h3>Il grido dell&#8217;America: non posso respirare</h3>
<p>In altri tempi – tempi pre-trumpiani – questo sarebbe stato (negli Usa come, credo, in ogni altra parte del mondo) uno scandalo con due sole possibili vie d’uscita: o la prova delle accuse (con tutte conseguenze del caso), o la porta d’uscita (senza nemmeno la formalità d’un processo d’<em>impeachment</em>) per l’accusatore. Nell’<strong>America</strong> di oggi, non si è trattato invece che di un altro giorno, o meglio, di un&#8217;altra notte consumata nelle tenebre del trumpismo.</p>
<p>È in queste tenebre che le fiamme della irrisolta “questione razziale” sono tornate, a <strong>Minneapolis</strong> ed in tutto il paese, ad illuminare l’America. Ed è in questo deserto morale che la <strong>pandemia</strong> del <strong>Covid-19</strong> ha assunto, sospinta da venti fetidi ed irrespirabili, la forza e le dimensioni d’una tempesta perfetta. “<em>I can’t breathe</em>” è, oggi, nell’aria infettata dal coronavirus ed avvelenata dal trumpismo, il grido di un’intera nazione, l’ultimo anelito d’una democrazia che muore.</p>
<p><strong>2/FINE  <a href="http://www.strisciarossa.it/quel-peccato-originale-nellamerica-che-non-puo-respirare/" target="_blank" rel="noopener noreferrer">QUI LA PRIMA PARTE</a></strong></p>
<div class="sfsiaftrpstwpr"  style=""></div><div class="widget-container post-tag-container uncont text-left"><div class="tagcloud"><a href="http://www.strisciarossa.it/tag/america/" class="tag-cloud-link tag-link-439 tag-link-position-1" style="font-size: 11px;">america</a>
<a href="http://www.strisciarossa.it/tag/calunnia/" class="tag-cloud-link tag-link-13830 tag-link-position-2" style="font-size: 11px;">calunnia</a>
<a href="http://www.strisciarossa.it/tag/democrazia/" class="tag-cloud-link tag-link-419 tag-link-position-3" style="font-size: 11px;">democrazia</a>
<a href="http://www.strisciarossa.it/tag/menzogna/" class="tag-cloud-link tag-link-4669 tag-link-position-4" style="font-size: 11px;">menzogna</a>
<a href="http://www.strisciarossa.it/tag/minneapolis/" class="tag-cloud-link tag-link-13812 tag-link-position-5" style="font-size: 11px;">Minneapolis</a>
<a href="http://www.strisciarossa.it/tag/pandemia/" class="tag-cloud-link tag-link-13125 tag-link-position-6" style="font-size: 11px;">pandemia</a>
<a href="http://www.strisciarossa.it/tag/partito-repubblicano/" class="tag-cloud-link tag-link-3454 tag-link-position-7" style="font-size: 11px;">partito repubblicano</a>
<a href="http://www.strisciarossa.it/tag/revanscismo-bianco/" class="tag-cloud-link tag-link-13829 tag-link-position-8" style="font-size: 11px;">revanscismo bianco</a>
<a href="http://www.strisciarossa.it/tag/trump/" class="tag-cloud-link tag-link-48 tag-link-position-9" style="font-size: 11px;">Trump</a></div></div></div><div class="post-after row-container"><div data-parent="true" class="vc_row vc_custom_1506293866798 border-color-rgdb-color row-container" style="border-style: solid;"><div class="row col-half-gutter row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-12 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div class="author-profile el-author-profile author-profile-box-left" ><div class="author-profile-content"><h4 class="font-181293 h4 font-weight-600 text-color-prif-color"><a href="http://www.strisciarossa.it/author/massimo-cavallini/"  title="Massimo Cavallini post page" target="_self"><span>Massimo Cavallini</span></a></h4><span class="btn-container" ><a href="http://www.strisciarossa.it/author/massimo-cavallini/" class="custom-link btn btn-sm btn-color-112082 btn-square btn-icon-left" title="Massimo Cavallini post page" target="_self">Tutti gli articoli</a></span></div></div></div></div></div></div></div><script id="script-177430" data-row="script-177430" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-177430"));</script></div></div></div></div><div class="post-after row-container"><div data-parent="true" class="vc_row vc_custom_1581623652350 border-color-nhtu-color row-container" style="border-style: solid;"><div class="row unequal col-one-gutter no-top-padding one-bottom-padding no-h-padding row-parent" data-height-ratio="1"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-12 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div class="uncode_text_column vc_custom_1581621392486" ><p><em>Articoli correlati</em></p>
</div><div id="index-206307" class="isotope-system isotope-general-light">
									<div class="isotope-wrapper single-gutter isotope-inner-padding">
			<div class="isotope-container isotope-layout style-metro isotope-pagination" data-type="metro" data-layout="fitRows" data-lg="960" data-md="600" data-sm="480" data-vp-height="">
		<div class="tmb tmb-iso-w3 tmb-iso-h1 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-anim  grid-cat-57 tmb-no-double-tap tmb-id-24492 tmb-only-text tmb-content-under tmb-no-bg">
						<div class="t-inside" ><div class="t-entry-text">
							<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-category t-entry-tax"><i class="fa fa-archive2 fa-push-right"></i><a class="text-accent-color" href="http://www.strisciarossa.it/category/colonnino/">Colonnino</a></span></p><h3 class="t-entry-title h4 font-weight-700"><a href="http://www.strisciarossa.it/crisi/" target="_self">Crisi</a></h3><p class="t-entry-author"><a href="http://www.strisciarossa.it/author/redazione/" class="tmb-avatar-size-sm"><span class="tmb-username-wrap"><span class="tmb-username-text">di Redazione</span></span></a></p><p class="t-entry-meta"><span class="t-entry-date">13 Dicembre 2018</span></p></div></div>
					</div></div>
					</div><div class="tmb tmb-iso-w3 tmb-iso-h1 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-anim  grid-cat-149 tmb-no-double-tap tmb-id-12783 tmb-only-text tmb-content-under tmb-no-bg">
						<div class="t-inside" ><div class="t-entry-text">
							<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-category t-entry-tax"><i class="fa fa-archive2 fa-push-right"></i><a class="text-color-112082-color" href="http://www.strisciarossa.it/category/mondi/europa-mondi/">Europa</a></span></p><h3 class="t-entry-title h4 font-weight-700"><a href="http://www.strisciarossa.it/la-vergogna-di-uneuropa-che-tace-o-balbetta-mentre-il-ppe-si-congratula-con-illiberale-orban/" target="_self">La democrazia illiberale di Orbán: la UE tace</a></h3><p class="t-entry-author"><a href="http://www.strisciarossa.it/author/pcsoldini/" class="tmb-avatar-size-sm"><span class="tmb-username-wrap"><span class="tmb-username-text">di Paolo Soldini</span></span></a></p><p class="t-entry-meta"><span class="t-entry-date">10 Aprile 2018</span></p></div></div>
					</div></div>
					</div><div class="tmb tmb-iso-w3 tmb-iso-h1 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-anim  grid-cat-57 tmb-no-double-tap tmb-id-22452 tmb-only-text tmb-content-under tmb-no-bg">
						<div class="t-inside" ><div class="t-entry-text">
							<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-category t-entry-tax"><i class="fa fa-archive2 fa-push-right"></i><a class="text-accent-color" href="http://www.strisciarossa.it/category/colonnino/">Colonnino</a></span></p><h3 class="t-entry-title h4 font-weight-700"><a href="http://www.strisciarossa.it/democrazia-3/" target="_self">Democrazia</a></h3><p class="t-entry-author"><a href="http://www.strisciarossa.it/author/redazione/" class="tmb-avatar-size-sm"><span class="tmb-username-wrap"><span class="tmb-username-text">di Redazione</span></span></a></p><p class="t-entry-meta"><span class="t-entry-date">6 Novembre 2018</span></p></div></div>
					</div></div>
					</div><div class="tmb tmb-iso-w3 tmb-iso-h1 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-anim  grid-cat-57 tmb-no-double-tap tmb-id-19479 tmb-only-text tmb-content-under tmb-no-bg">
						<div class="t-inside" ><div class="t-entry-text">
							<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-category t-entry-sticky"><i class="fa fa-ribbon fa-push-right"></i>In Evidenza</span><span class="small-spacer"></span><span class="t-entry-category t-entry-tax"><i class="fa fa-archive2 fa-push-right"></i><a class="text-accent-color" href="http://www.strisciarossa.it/category/colonnino/">Colonnino</a></span></p><h3 class="t-entry-title h4 font-weight-700"><a href="http://www.strisciarossa.it/cinema/" target="_self">Cinema</a></h3><p class="t-entry-author"><a href="http://www.strisciarossa.it/author/redazione/" class="tmb-avatar-size-sm"><span class="tmb-username-wrap"><span class="tmb-username-text">di Redazione</span></span></a></p><p class="t-entry-meta"><span class="t-entry-date">7 Settembre 2018</span></p></div></div>
					</div></div>
					</div>		</div>

		</div>
				<div class="isotope-footer style-light single-gutter">
			<div class="isotope-footer-inner limit-width menu-light text-center">
						</div>
		</div>
	</div>
</div></div></div></div></div><script id="script-169976" data-row="script-169976" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-169976"));</script></div></div></div></div>
										</div>
													<div class="col-lg-3 col-widgets-sidebar">
														<div class="uncol style-light">
															<div class="uncoltable">
																<div class="uncell style-color-gyho-bg single-block-padding double-bottom-padding">
																	<div class="uncont">
																				<aside id="recent-posts-2" class="widget widget_recent_entries widget-container sidebar-widgets">		<h3 class="widget-title">Articoli recenti</h3>		<ul>
											<li>
					<a href="http://www.strisciarossa.it/una-volta-trovato-il-vaccino-la-cina-lo-produrra-ma-ce-chi-teme-il-suo-strapotere/">Trovato il vaccino, la Cina lo produrrà. Ma c&#8217;è chi teme il suo strapotere</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/i-dilemmi-del-ristoratore-che-teme-i-timori-dei-clienti/">I dilemmi del ristoratore che teme <br /> i timori dei clienti</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/quel-2-giugno-un-brigadiere-mi-disse/">Quel 2 giugno un brigadiere mi disse&#8230;</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/non-solo-covid-19-la-crisi-morale-della-morente-democrazia-usa/" aria-current="page">Non solo Covid-19. La crisi morale della morente democrazia Usa</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/impacchettare/">Impacchettare</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/il-leader-di-confindustria-parla-come-beppe-grillo/">Quel leader <br />di Confindustria che parla come Beppe Grillo</a>
									</li>
					</ul>
		</aside><aside id="tag_cloud-4" class="widget widget_tag_cloud widget-container sidebar-widgets"><h3 class="widget-title">TAG</h3><div class="tagcloud"><a href="http://www.strisciarossa.it/tag/accoglienza/" class="tag-cloud-link tag-link-28 tag-link-position-1" style="font-size: 17.230088495575pt;" aria-label="accoglienza (61 elementi)">accoglienza</a>
<a href="http://www.strisciarossa.it/tag/andrea-satta/" class="tag-cloud-link tag-link-64 tag-link-position-2" style="font-size: 8pt;" aria-label="andrea satta (1 elemento )">andrea satta</a>
<a href="http://www.strisciarossa.it/tag/bomba/" class="tag-cloud-link tag-link-53 tag-link-position-3" style="font-size: 8pt;" aria-label="bomba (1 elemento )">bomba</a>
<a href="http://www.strisciarossa.it/tag/brancaccio/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 10.477876106195pt;" aria-label="brancaccio (4 elementi)">brancaccio</a>
<a href="http://www.strisciarossa.it/tag/brasile/" class="tag-cloud-link tag-link-61 tag-link-position-5" style="font-size: 11.407079646018pt;" aria-label="Brasile (6 elementi)">Brasile</a>
<a href="http://www.strisciarossa.it/tag/calcio/" class="tag-cloud-link tag-link-60 tag-link-position-6" style="font-size: 14.194690265487pt;" aria-label="calcio (19 elementi)">calcio</a>
<a href="http://www.strisciarossa.it/tag/carcere/" class="tag-cloud-link tag-link-63 tag-link-position-7" style="font-size: 12.83185840708pt;" aria-label="carcere (11 elementi)">carcere</a>
<a href="http://www.strisciarossa.it/tag/clima/" class="tag-cloud-link tag-link-68 tag-link-position-8" style="font-size: 15.309734513274pt;" aria-label="clima (29 elementi)">clima</a>
<a href="http://www.strisciarossa.it/tag/confini/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 9.1150442477876pt;" aria-label="confini (2 elementi)">confini</a>
<a href="http://www.strisciarossa.it/tag/dalema/" class="tag-cloud-link tag-link-76 tag-link-position-10" style="font-size: 17.601769911504pt;" aria-label="d&#039;alema (70 elementi)">d&#039;alema</a>
<a href="http://www.strisciarossa.it/tag/demagogia/" class="tag-cloud-link tag-link-38 tag-link-position-11" style="font-size: 12.026548672566pt;" aria-label="demagogia (8 elementi)">demagogia</a>
<a href="http://www.strisciarossa.it/tag/diritto-dasilo/" class="tag-cloud-link tag-link-40 tag-link-position-12" style="font-size: 9.1150442477876pt;" aria-label="diritto d&#039;asilo (2 elementi)">diritto d&#039;asilo</a>
<a href="http://www.strisciarossa.it/tag/eliseo/" class="tag-cloud-link tag-link-42 tag-link-position-13" style="font-size: 9.1150442477876pt;" aria-label="eliseo (2 elementi)">eliseo</a>
<a href="http://www.strisciarossa.it/tag/europa/" class="tag-cloud-link tag-link-47 tag-link-position-14" style="font-size: 20.389380530973pt;" aria-label="europa (199 elementi)">europa</a>
<a href="http://www.strisciarossa.it/tag/favole/" class="tag-cloud-link tag-link-65 tag-link-position-15" style="font-size: 9.858407079646pt;" aria-label="favole (3 elementi)">favole</a>
<a href="http://www.strisciarossa.it/tag/femminismo/" class="tag-cloud-link tag-link-58 tag-link-position-16" style="font-size: 13.451327433628pt;" aria-label="Femminismo (14 elementi)">Femminismo</a>
<a href="http://www.strisciarossa.it/tag/francia/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 15.991150442478pt;" aria-label="francia (38 elementi)">francia</a>
<a href="http://www.strisciarossa.it/tag/futuro/" class="tag-cloud-link tag-link-26 tag-link-position-18" style="font-size: 15pt;" aria-label="futuro (26 elementi)">futuro</a>
<a href="http://www.strisciarossa.it/tag/giustizialismo/" class="tag-cloud-link tag-link-62 tag-link-position-19" style="font-size: 10.477876106195pt;" aria-label="giustizialismo (4 elementi)">giustizialismo</a>
<a href="http://www.strisciarossa.it/tag/grushecky/" class="tag-cloud-link tag-link-50 tag-link-position-20" style="font-size: 8pt;" aria-label="Grushecky (1 elemento )">Grushecky</a>
<a href="http://www.strisciarossa.it/tag/guerra/" class="tag-cloud-link tag-link-54 tag-link-position-21" style="font-size: 15.619469026549pt;" aria-label="guerra (33 elementi)">guerra</a>
<a href="http://www.strisciarossa.it/tag/interni/" class="tag-cloud-link tag-link-6 tag-link-position-22" style="font-size: 9.1150442477876pt;" aria-label="Interni (2 elementi)">Interni</a>
<a href="http://www.strisciarossa.it/tag/istruzione/" class="tag-cloud-link tag-link-9 tag-link-position-23" style="font-size: 12.026548672566pt;" aria-label="Istruzione (8 elementi)">Istruzione</a>
<a href="http://www.strisciarossa.it/tag/libri/" class="tag-cloud-link tag-link-66 tag-link-position-24" style="font-size: 14.566371681416pt;" aria-label="libri (22 elementi)">libri</a>
<a href="http://www.strisciarossa.it/tag/macron/" class="tag-cloud-link tag-link-41 tag-link-position-25" style="font-size: 16.610619469027pt;" aria-label="macron (48 elementi)">macron</a>
<a href="http://www.strisciarossa.it/tag/media/" class="tag-cloud-link tag-link-55 tag-link-position-26" style="font-size: 13.017699115044pt;" aria-label="media (12 elementi)">media</a>
<a href="http://www.strisciarossa.it/tag/montanari/" class="tag-cloud-link tag-link-77 tag-link-position-27" style="font-size: 9.1150442477876pt;" aria-label="montanari (2 elementi)">montanari</a>
<a href="http://www.strisciarossa.it/tag/parigi/" class="tag-cloud-link tag-link-71 tag-link-position-28" style="font-size: 14.566371681416pt;" aria-label="Parigi (22 elementi)">Parigi</a>
<a href="http://www.strisciarossa.it/tag/pd/" class="tag-cloud-link tag-link-44 tag-link-position-29" style="font-size: 22pt;" aria-label="pd (362 elementi)">pd</a>
<a href="http://www.strisciarossa.it/tag/pisapia/" class="tag-cloud-link tag-link-78 tag-link-position-30" style="font-size: 14.070796460177pt;" aria-label="pisapia (18 elementi)">pisapia</a>
<a href="http://www.strisciarossa.it/tag/pittsburgh/" class="tag-cloud-link tag-link-51 tag-link-position-31" style="font-size: 9.1150442477876pt;" aria-label="Pittsburgh (2 elementi)">Pittsburgh</a>
<a href="http://www.strisciarossa.it/tag/prodi/" class="tag-cloud-link tag-link-75 tag-link-position-32" style="font-size: 15.929203539823pt;" aria-label="prodi (37 elementi)">prodi</a>
<a href="http://www.strisciarossa.it/tag/renzi/" class="tag-cloud-link tag-link-36 tag-link-position-33" style="font-size: 20.699115044248pt;" aria-label="Renzi (225 elementi)">Renzi</a>
<a href="http://www.strisciarossa.it/tag/rifugiati/" class="tag-cloud-link tag-link-25 tag-link-position-34" style="font-size: 14.566371681416pt;" aria-label="rifugiati (22 elementi)">rifugiati</a>
<a href="http://www.strisciarossa.it/tag/sinistra/" class="tag-cloud-link tag-link-72 tag-link-position-35" style="font-size: 21.690265486726pt;" aria-label="sinistra (320 elementi)">sinistra</a>
<a href="http://www.strisciarossa.it/tag/siria/" class="tag-cloud-link tag-link-27 tag-link-position-36" style="font-size: 14.690265486726pt;" aria-label="Siria (23 elementi)">Siria</a>
<a href="http://www.strisciarossa.it/tag/socialismo/" class="tag-cloud-link tag-link-46 tag-link-position-37" style="font-size: 17.663716814159pt;" aria-label="socialismo (71 elementi)">socialismo</a>
<a href="http://www.strisciarossa.it/tag/socialisti/" class="tag-cloud-link tag-link-45 tag-link-position-38" style="font-size: 14.690265486726pt;" aria-label="socialisti (23 elementi)">socialisti</a>
<a href="http://www.strisciarossa.it/tag/springsteen/" class="tag-cloud-link tag-link-49 tag-link-position-39" style="font-size: 8pt;" aria-label="Springsteen (1 elemento )">Springsteen</a>
<a href="http://www.strisciarossa.it/tag/stranieri/" class="tag-cloud-link tag-link-39 tag-link-position-40" style="font-size: 11.407079646018pt;" aria-label="stranieri (6 elementi)">stranieri</a>
<a href="http://www.strisciarossa.it/tag/trump/" class="tag-cloud-link tag-link-48 tag-link-position-41" style="font-size: 18.964601769912pt;" aria-label="Trump (116 elementi)">Trump</a>
<a href="http://www.strisciarossa.it/tag/tetes-de-bois/" class="tag-cloud-link tag-link-67 tag-link-position-42" style="font-size: 8pt;" aria-label="Têtes de Bois (1 elemento )">Têtes de Bois</a>
<a href="http://www.strisciarossa.it/tag/uguaglianza/" class="tag-cloud-link tag-link-74 tag-link-position-43" style="font-size: 17.601769911504pt;" aria-label="uguaglianza (70 elementi)">uguaglianza</a>
<a href="http://www.strisciarossa.it/tag/voucher/" class="tag-cloud-link tag-link-37 tag-link-position-44" style="font-size: 10.477876106195pt;" aria-label="voucher (4 elementi)">voucher</a>
<a href="http://www.strisciarossa.it/tag/voucher-cgil/" class="tag-cloud-link tag-link-56 tag-link-position-45" style="font-size: 8pt;" aria-label="Voucher Cgil (1 elemento )">Voucher Cgil</a></div>
</aside><aside id="archives-2" class="widget widget_archive widget-container sidebar-widgets"><h3 class="widget-title">Archivi</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.strisciarossa.it/2020/06/'> Giugno 2020 </option>
	<option value='http://www.strisciarossa.it/2020/05/'> Maggio 2020 </option>
	<option value='http://www.strisciarossa.it/2020/04/'> Aprile 2020 </option>
	<option value='http://www.strisciarossa.it/2020/03/'> Marzo 2020 </option>
	<option value='http://www.strisciarossa.it/2020/02/'> Febbraio 2020 </option>
	<option value='http://www.strisciarossa.it/2020/01/'> Gennaio 2020 </option>
	<option value='http://www.strisciarossa.it/2019/12/'> Dicembre 2019 </option>
	<option value='http://www.strisciarossa.it/2019/11/'> Novembre 2019 </option>
	<option value='http://www.strisciarossa.it/2019/10/'> Ottobre 2019 </option>
	<option value='http://www.strisciarossa.it/2019/09/'> Settembre 2019 </option>
	<option value='http://www.strisciarossa.it/2019/08/'> Agosto 2019 </option>
	<option value='http://www.strisciarossa.it/2019/07/'> Luglio 2019 </option>
	<option value='http://www.strisciarossa.it/2019/06/'> Giugno 2019 </option>
	<option value='http://www.strisciarossa.it/2019/05/'> Maggio 2019 </option>
	<option value='http://www.strisciarossa.it/2019/04/'> Aprile 2019 </option>
	<option value='http://www.strisciarossa.it/2019/03/'> Marzo 2019 </option>
	<option value='http://www.strisciarossa.it/2019/02/'> Febbraio 2019 </option>
	<option value='http://www.strisciarossa.it/2019/01/'> Gennaio 2019 </option>
	<option value='http://www.strisciarossa.it/2018/12/'> Dicembre 2018 </option>
	<option value='http://www.strisciarossa.it/2018/11/'> Novembre 2018 </option>
	<option value='http://www.strisciarossa.it/2018/10/'> Ottobre 2018 </option>
	<option value='http://www.strisciarossa.it/2018/09/'> Settembre 2018 </option>
	<option value='http://www.strisciarossa.it/2018/08/'> Agosto 2018 </option>
	<option value='http://www.strisciarossa.it/2018/07/'> Luglio 2018 </option>
	<option value='http://www.strisciarossa.it/2018/06/'> Giugno 2018 </option>
	<option value='http://www.strisciarossa.it/2018/05/'> Maggio 2018 </option>
	<option value='http://www.strisciarossa.it/2018/04/'> Aprile 2018 </option>
	<option value='http://www.strisciarossa.it/2018/03/'> Marzo 2018 </option>
	<option value='http://www.strisciarossa.it/2018/02/'> Febbraio 2018 </option>
	<option value='http://www.strisciarossa.it/2018/01/'> Gennaio 2018 </option>
	<option value='http://www.strisciarossa.it/2017/12/'> Dicembre 2017 </option>
	<option value='http://www.strisciarossa.it/2017/11/'> Novembre 2017 </option>
	<option value='http://www.strisciarossa.it/2017/10/'> Ottobre 2017 </option>
	<option value='http://www.strisciarossa.it/2017/09/'> Settembre 2017 </option>
	<option value='http://www.strisciarossa.it/2017/08/'> Agosto 2017 </option>
	<option value='http://www.strisciarossa.it/2017/07/'> Luglio 2017 </option>
	<option value='http://www.strisciarossa.it/2017/06/'> Giugno 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>
																	</div>
																</div>
															</div>
														</div>
													</div>
													
												</div>
											</div>
										</div></div><div class="row-container row-navigation row-navigation-light">
		  					<div class="row row-parent style-light limit-width">
									<nav class="post-navigation">
									<ul class="navigation"><li class="page-prev"><span class="btn-container"><a class="btn btn-link text-default-color btn-icon-left" href="http://www.strisciarossa.it/impacchettare/" rel="prev"><i class="fa fa-angle-left"></i><span>Impacchettare</span></a></span></li><li class="page-next"><span class="btn-container"><a class="btn btn-link text-default-color btn-icon-right" href="http://www.strisciarossa.it/quel-2-giugno-un-brigadiere-mi-disse/" rel="next"><span>Quel 2 giugno un brigadiere mi disse...</span><i class="fa fa-angle-right"></i></a></span></li></ul><!-- .navigation -->
							</nav><!-- .post-navigation -->
								</div>
							</div>
          </div>
        </article>								</div><!-- sections container -->
							</div><!-- page wrapper -->
												<footer id="colophon" class="site-footer">
							<div class="row-container style-color-prif-bg footer-center footer-last">
		  					<div class="row row-parent style-dark limit-width no-top-padding no-h-padding no-bottom-padding">
									<div class="site-info uncell col-lg-6 pos-middle text-center"><p style="text-align: center;"><span style="color: #f0f0f0;"><span style="color: #999999;">©</span> <span style="color: #ff0000;">strisciarossa</span><span style="color: #999999;"> &#8211; tutti i diritti riservati &#8211; all rights reserved</span></span></p>
</div><!-- site info -->
								</div>
							</div>						</footer>
											</div><!-- main container -->
				</div><!-- main wrapper -->
							</div><!-- box container -->
		</div><!-- box wrapper -->
		<div class="style-light footer-scroll-top"><a href="#" class="scroll-top"><i class="fa fa-angle-up fa-stack fa-rounded btn-default btn-hover-nobg"></i></a></div>		<div class="overlay overlay-sequential style-dark style-dark-bg overlay-search" data-area="search" data-container="box-container">
			<div class="mmb-container"><div class="menu-close-search mobile-menu-button menu-button-offcanvas mobile-menu-button-dark lines-button x2 overlay-close close" data-area="search" data-container="box-container"><span class="lines"></span></div></div>
			<div class="search-container"><form action="http://www.strisciarossa.it/" method="get">
	<div class="search-container-inner">
		<input type="search" class="search-field form-fluid no-livesearch" placeholder="Cercare..." value="" name="s" title="Cercare:">
	  <i class="fa fa-search3"></i>
	</div>
</form>
</div>
		</div>

			<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		
		<script>
		(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
		if (typeof sfsi_plus_responsive_toggle == 'function') {
			sfsi_plus_responsive_toggle(0);
			// console.log('sfsi_plus_responsive_toggle');

		}
	})
</script>

<script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"","showThumbs":"false","showExcerpt":"false","displayPostCategory":"false","showMoreResultsLink":"true","minCharsToSearch":"0","xOffset":"0","yOffset":"0","blogURL":"http:\/\/www.strisciarossa.it","ajaxURL":"http:\/\/www.strisciarossa.it\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"post-<%= searchResult.ID %> daves-wordpress-live-search_result <%- liClass %>\">\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\">\n        <% if(DavesWordPressLiveSearchConfig.displayPostCategory == \"true\" && searchResult.post_category !== undefined) { %>\n                <span class=\"search-category\"><%= searchResult.post_category %><\/span>\n        <% } %><span class=\"search-title\"><%= searchResult.post_title %><\/span><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <%= searchResult.post_excerpt %>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/uncode-daves-wordpress-live-search/js/daves-wordpress-live-search.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.strisciarossa.it\/wp-admin\/admin-ajax.php","nonce":"c2e5ae21bb","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"http:\/\/www.strisciarossa.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.strisciarossa.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.strisciarossa.it\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"http:\/\/www.strisciarossa.it\/wp-admin\/","plugin_dir_url":"http:\/\/www.strisciarossa.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"http:\/\/www.strisciarossa.it\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.3.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/themes/uncode/library/js/plugins.js?ver=646476436'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/themes/uncode/library/js/app.js?ver=646476436'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui a navigare in questo sito confermi il tuo consenso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Si</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
