<!DOCTYPE html>
<html class="no-touch" lang="it-IT" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.strisciarossa.it/xmlrpc.php">
<title>Il covid è tornato e noi siamo inermi Politica, scienza e stampa: ecco tutti gli errori commessi - Strisciarossa</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Com&#039;era prevedibile, anche in Italia il covid-19 è riesploso dopo che sembrava lo avessimo messo all&#039;angolo. Ecco gli errori principali che abbiamo commesso"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.strisciarossa.it/il-covid-e-tornato-ma-cosa-abbiamo-sbagliato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il covid è tornato e noi siamo inermi Politica, scienza e stampa: ecco tutti gli errori commessi - Strisciarossa" />
<meta property="og:description" content="Com&#039;era prevedibile, anche in Italia il covid-19 è riesploso dopo che sembrava lo avessimo messo all&#039;angolo. Ecco gli errori principali che abbiamo commesso" />
<meta property="og:url" content="http://www.strisciarossa.it/il-covid-e-tornato-ma-cosa-abbiamo-sbagliato/" />
<meta property="og:site_name" content="Strisciarossa" />
<meta property="article:tag" content="sanità" />
<meta property="article:tag" content="regioni" />
<meta property="article:tag" content="stato" />
<meta property="article:tag" content="OMS" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="pandemia" />
<meta property="article:section" content="Primo piano" />
<meta property="article:published_time" content="2020-10-24T02:33:42+00:00" />
<meta property="article:modified_time" content="2020-10-24T07:11:42+00:00" />
<meta property="og:updated_time" content="2020-10-24T07:11:42+00:00" />
<meta property="og:image" content="http://www.strisciarossa.it/wp-content/uploads/2018/02/o-SERVIZIO-SANITARIO-NAZIONALE-facebook.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="1022" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Com&#039;era prevedibile, anche in Italia il covid-19 è riesploso dopo che sembrava lo avessimo messo all&#039;angolo. Ecco gli errori principali che abbiamo commesso" />
<meta name="twitter:title" content="Il covid è tornato e noi siamo inermi Politica, scienza e stampa: ecco tutti gli errori commessi - Strisciarossa" />
<meta name="twitter:image" content="http://www.strisciarossa.it/wp-content/uploads/2018/02/o-SERVIZIO-SANITARIO-NAZIONALE-facebook.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.strisciarossa.it/#website","url":"http://www.strisciarossa.it/","name":"Strisciarossa","potentialAction":{"@type":"SearchAction","target":"http://www.strisciarossa.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.strisciarossa.it/il-covid-e-tornato-ma-cosa-abbiamo-sbagliato/#primaryimage","url":"http://www.strisciarossa.it/wp-content/uploads/2018/02/o-SERVIZIO-SANITARIO-NAZIONALE-facebook.jpg","width":1536,"height":1022},{"@type":"WebPage","@id":"http://www.strisciarossa.it/il-covid-e-tornato-ma-cosa-abbiamo-sbagliato/#webpage","url":"http://www.strisciarossa.it/il-covid-e-tornato-ma-cosa-abbiamo-sbagliato/","inLanguage":"it-IT","name":"Il covid \u00e8 tornato e noi siamo inermi Politica, scienza e stampa: ecco tutti gli errori commessi - Strisciarossa","isPartOf":{"@id":"http://www.strisciarossa.it/#website"},"primaryImageOfPage":{"@id":"http://www.strisciarossa.it/il-covid-e-tornato-ma-cosa-abbiamo-sbagliato/#primaryimage"},"datePublished":"2020-10-24T02:33:42+00:00","dateModified":"2020-10-24T07:11:42+00:00","author":{"@id":"http://www.strisciarossa.it/#/schema/person/9f70c6d19502410b102d9a3c739bc743"},"description":"Com'era prevedibile, anche in Italia il covid-19 \u00e8 riesploso dopo che sembrava lo avessimo messo all'angolo. Ecco gli errori principali che abbiamo commesso"},{"@type":["Person"],"@id":"http://www.strisciarossa.it/#/schema/person/9f70c6d19502410b102d9a3c739bc743","name":"Pietro Greco","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Strisciarossa &raquo; Feed" href="http://www.strisciarossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strisciarossa &raquo; Feed dei commenti" href="http://www.strisciarossa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strisciarossa &raquo; Il covid è tornato e noi siamo inermi  Politica, scienza e stampa:  ecco tutti gli errori commessi Feed dei commenti" href="http://www.strisciarossa.it/il-covid-e-tornato-ma-cosa-abbiamo-sbagliato/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-106810977-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-106810977-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.strisciarossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.strisciarossa.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.strisciarossa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='uncodefont-google-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CLora%3Aregular%2Citalic%2C700%2C700italic%7CNoto+Serif%3Aregular%2Citalic%2C700%2C700italic%7CPalanquin%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%7CRoboto+Slab%3A100%2C300%2Cregular%2C700%7CHind%3A300%2Cregular%2C500%2C600%2C700%7CRoboto%3Aregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CTinos%3Aregular%2Citalic%2C700%2C700italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CFira+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Ccyrillic%2Clatin-ext%2Cdevanagari%2Chebrew&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-css'  href='http://www.strisciarossa.it/wp-content/themes/uncode/library/css/style.css?ver=1846523733' type='text/css' media='all' />
<style id='uncode-style-inline-css' type='text/css'>

@media (max-width: 959px) { .navbar-brand > * { height: 90px !important;}}
@media (min-width: 960px) { .limit-width { max-width: 1176px; margin: auto;}}
body.menu-custom-padding .col-lg-0.logo-container, body.menu-custom-padding .col-lg-2.logo-container, body.menu-custom-padding .col-lg-12 .logo-container, body.menu-custom-padding .col-lg-4.logo-container { padding-top: 9px; padding-bottom: 9px; }
body.menu-custom-padding .col-lg-0.logo-container.shrinked, body.menu-custom-padding .col-lg-2.logo-container.shrinked, body.menu-custom-padding .col-lg-12 .logo-container.shrinked, body.menu-custom-padding .col-lg-4.logo-container.shrinked { padding-top: 0px; padding-bottom: 0px; }
@media (max-width: 959px) { body.menu-custom-padding .menu-container .logo-container { padding-top: 9px !important; padding-bottom: 9px !important; } }
</style>
<link rel='stylesheet' id='uncode-custom-style-css'  href='http://www.strisciarossa.it/wp-content/themes/uncode/library/css/style-custom.css?ver=1422651410' type='text/css' media='all' />
<style id='uncode-custom-style-inline-css' type='text/css'>
.bannero {text-align:center;}.alignleft {margin:10px 25px 20px 0px;padding:0px 0px 0px 0px;}.alignright {margin:10px 0px 20px 25px;padding:0px 0px 0px 0px;}
</style>
<link rel='stylesheet' id='child-style-css'  href='http://www.strisciarossa.it/wp-content/themes/uncode-child/style.css?ver=1846523733' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-icons-css'  href='http://www.strisciarossa.it/wp-content/themes/uncode/library/css/uncode-icons.css?ver=1422651410' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.strisciarossa.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.strisciarossa.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SiteParameters = {"days":"giorni","hours":"ore","minutes":"minuti","seconds":"secondi","constant_scroll":"off","scroll_speed":"1000","parallax_factor":"0.25","loading":"Caricamento...","slide_name":"Slide","slide_footer":"Pi\u00e8 di pagina","ajax_url":"http:\/\/www.strisciarossa.it\/wp-admin\/admin-ajax.php","nonce_adaptive_images":"3d0924c932","enable_debug":"","block_mobile_videos":"","is_frontend_editor":"","mobile_parallax_allowed":"","wireframes_plugin_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/themes/uncode/library/js/init.js?ver=1422651410'></script>
<link rel='https://api.w.org/' href='http://www.strisciarossa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.strisciarossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.strisciarossa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='http://www.strisciarossa.it/?p=54282' />
<link rel="alternate" type="application/json+oembed" href="http://www.strisciarossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.strisciarossa.it%2Fil-covid-e-tornato-ma-cosa-abbiamo-sbagliato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.strisciarossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.strisciarossa.it%2Fil-covid-e-tornato-ma-cosa-abbiamo-sbagliato%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.strisciarossa.it/?wordfence_lh=1&hid=B66EC9C1617CE5F9E4276174C5DC7347');
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-54282 single-format-standard  style-color-xsdn-bg cookies-not-set group-blog hormenu-position-left hmenu-center boxed-width main-center-align menu-mobile-animated menu-custom-padding mobile-parallax-not-allowed ilb-no-bounce unreg wpb-js-composer js-comp-ver-6.1.0 vc_responsive">

		<div class="body-borders" data-border="0"><div class="top-border body-border-shadow"></div><div class="right-border body-border-shadow"></div><div class="bottom-border body-border-shadow"></div><div class="left-border body-border-shadow"></div><div class="top-border style-light-bg"></div><div class="right-border style-light-bg"></div><div class="bottom-border style-light-bg"></div><div class="left-border style-light-bg"></div></div>	<div class="box-wrapper" style="background-image: url(http://www.strisciarossa.it/wp-content/uploads/2017/05/roma_IMG_2146-Tbn.jpg);background-position: left top;background-size: cover;background-attachment: fixed;">
		<div class="box-container limit-width">
		<script type="text/javascript">UNCODE.initBox();</script>
		<div class="menu-wrapper style-light-original"><div class="navbar menu-secondary menu-primary menu-light submenu-dark style-light-original">
														<div class="menu-container-mobile  limit-width style-color-xsdn-bg menu-borders">
															<div class="row-menu style-light-bg">
																<div class="row-menu-inner">
																	<div id="logo-container-mobile" class="col-lg-0 logo-container">
																		<div id="main-logo" class="navbar-header style-light">
																			<a href="http://www.strisciarossa.it/" class="navbar-brand" data-padding-shrink ="0" data-minheight="60"><div class="logo-image main-logo logo-skinnable" data-maxheight="150" style="height: 150px;"><img src="http://www.strisciarossa.it/wp-content/uploads/2017/05/LOGO-Strisciarossa-ok.png" alt="logo" width="662" height="240" class="img-responsive" /></div></a>
																		</div>
																	</div>
																</div>
																<div class="mmb-container"><div class="mobile-menu-button 2 mobile-menu-button-light lines-button x2"><span class="lines"></span></div></div>
															</div>
														</div>
													</div>
													<header id="masthead" class="navbar menu-primary menu-light submenu-dark style-light-original">
														<div class="menu-container limit-width style-color-xsdn-bg menu-borders">
															<div class="row-menu">
																<div class="row-menu-inner">
																	<div class="col-lg-12 main-menu-container middle">
																		<div class="menu-horizontal">
																			<div class="menu-horizontal-inner">
																				<div class="nav navbar-nav navbar-main navbar-nav-first"><ul id="menu-menu1" class="menu-primary-inner menu-smart sm"><li id="menu-item-904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-904 menu-item-link"><a title="Home" href="http://www.strisciarossa.it/home-2-3-2/">Home<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 menu-item-link"><a title="Politica" href="http://www.strisciarossa.it/category/politica/">Politica<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110 menu-item-link"><a title="Lavoro" href="http://www.strisciarossa.it/category/lavoro/">Lavoro<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420 menu-item-link"><a title="Sinistra" href="http://www.strisciarossa.it/category/sinistra/">Sinistra<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111 menu-item-link"><a title="Mondi" href="http://www.strisciarossa.it/category/mondi/">Mondi<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-1756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1756 menu-item-link"><a title="Scienze" href="http://www.strisciarossa.it/category/orizzonti/scienze/">Scienze<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-item-link"><a title="Orizzonti" href="http://www.strisciarossa.it/category/orizzonti/">Orizzonti<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-2104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2104 menu-item-link"><a title="Rubriche" href="http://www.strisciarossa.it/category/blog/">Rubriche<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div><div class="nav navbar-nav navbar-nav-last"><ul class="menu-smart sm menu-icons menu-smart-social"><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-115546"><a href="https://www.facebook.com/dialog/feed?app_id=1783020328436659&redirect_uri=https://facebook.com&link=http://www.strisciarossa.it/wp-content/uploads/2017/05/strisciarossabanner4.jpg&picture=http://www.strisciarossa.it/wp-content/uploads/2017/05/strisciarossabanner4.jpg&redirect_uri=https://facebook.com&link=http://www.strisciarossa.it/wp-content/uploads/2017/05/strisciarossabanner4.jpg" class="social-menu-link" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-149977"><a href="https://twitter.com/striscia_rossa" class="social-menu-link" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="menu-item-link search-icon style-light dropdown"><a href="#" class="trigger-overlay search-icon" data-area="search" data-container="box-container">
													<i class="fa fa-search3"></i><span class="desktop-hidden"><span>Ricerca</span></span><i class="fa fa-angle-down fa-dropdown desktop-hidden"></i>
													</a>
													<ul role="menu" class="drop-menu desktop-hidden">
														<li>
															<form class="search" method="get" action="http://www.strisciarossa.it/">
																<input type="search" class="search-field no-livesearch" placeholder="Cercare..." value="" name="s" title="Search for:" />
															</form>
														</li>
													</ul></li></ul></div><div class="desktop-hidden">
														 							</div></div>
																		</div>
																	</div>
																</div>
															</div>
														</div>
													</header>
												</div>			<script type="text/javascript">UNCODE.fixMenuHeight();</script>
			<div class="main-wrapper">
				<div class="main-container">
					<div class="page-wrapper">
						<div class="sections-container">
<script type="text/javascript">UNCODE.initHeader();</script><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1506293866798{margin-top: 30px !important;border-top-width: 1px !important;padding-top: 0px !important;}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1581623652350{margin-top: 0px !important;margin-bottom: 30px !important;border-top-width: 1px !important;padding-top: 20px !important;padding-right: 30px !important;padding-bottom: 0px !important;padding-left: 40px !important;}.vc_custom_1581621392486{margin-top: 10px !important;}</style><article id="post-54282" class="page-body style-color-xsdn-bg post-54282 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano tag-sanita tag-regioni tag-stato tag-oms tag-covid-19 tag-pandemia">
          <div class="post-wrapper">
          	<div class="post-body"><div class="row-container">
        							<div class="row row-parent un-sidebar-layout double-top-padding double-bottom-padding no-bottom-padding limit-width">
												<div class="row-inner">
													<div class="col-lg-9">
											<div class="post-content style-light"><div class="post-title-wrapper"><h1 class="post-title">Il covid è tornato e noi siamo inermi <br /> Politica, scienza e stampa: <br/ > ecco tutti gli errori commessi</h1><div class="post-info"><div class="date-info">24 Ottobre 2020</div><div class="category-info"><span>|</span>In <a href="http://www.strisciarossa.it/category/primo-piano/" title="Vedi tutti gli articoli in Primo piano">Primo piano</a></div><div class="author-info"><span>|</span>Di <a href="http://www.strisciarossa.it/author/pietro-greco/">Pietro Greco</a></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.strisciarossa.it/il-covid-e-tornato-ma-cosa-abbiamo-sbagliato/" data-a2a-title="Il covid è tornato e noi siamo inermi  Politica, scienza e stampa:  ecco tutti gli errori commessi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.strisciarossa.it%2Fil-covid-e-tornato-ma-cosa-abbiamo-sbagliato%2F&amp;linkname=Il%20covid%20%C3%A8%20tornato%20e%20noi%20siamo%20inermi%20%20Politica%2C%20scienza%20e%20stampa%3A%20%20ecco%20tutti%20gli%20errori%20commessi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.strisciarossa.it%2Fil-covid-e-tornato-ma-cosa-abbiamo-sbagliato%2F&amp;linkname=Il%20covid%20%C3%A8%20tornato%20e%20noi%20siamo%20inermi%20%20Politica%2C%20scienza%20e%20stampa%3A%20%20ecco%20tutti%20gli%20errori%20commessi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.strisciarossa.it%2Fil-covid-e-tornato-ma-cosa-abbiamo-sbagliato%2F&amp;linkname=Il%20covid%20%C3%A8%20tornato%20e%20noi%20siamo%20inermi%20%20Politica%2C%20scienza%20e%20stampa%3A%20%20ecco%20tutti%20gli%20errori%20commessi" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Perché è successo<strong> di nuovo</strong>? Non eravamo stati tra<strong> i più bravi</strong> in Occidente a tentare di contrastare COVID-19: e allora perché sta succedendo di nuovo? Le risposte più facili sono quelle di cercare un<strong> capro espiatorio</strong> – scienza, politica o società che sia – cui addebitare tutte le <strong>colpe</strong>. Nulla di più <strong>facile</strong>, nulla di più <strong>sbagliato</strong>. Facile e sbagliato sarebbe anche assolvere (assolverci) da ogni colpa e considerare la pandemia e i danni che provoca una catastrofe inevitabile e ineluttabile. Ora come non mai occorre una <strong>mente fredda</strong> e <strong>lucidità di analisi</strong>. Lungi da noi pensare di possedere l’una e disporre dell’altra. Ma un tentativo possiamo (dobbiamo) farlo, perché quelle domande sono decisive non solo per tentare di spiegare il passato e capire il presente, ma anche per costruire il <strong>futuro</strong>.</p>
<h3>Un virus &#8220;caotico&#8221;</h3>
<p><img class="size-medium wp-image-53256 alignleft" src="http://www.strisciarossa.it/wp-content/uploads/2020/09/sanità-300x200.jpg" alt="" width="300" height="200" srcset="http://www.strisciarossa.it/wp-content/uploads/2020/09/sanità-300x200.jpg 300w, http://www.strisciarossa.it/wp-content/uploads/2020/09/sanità.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />Come Strisciarossa ha già avuto modo di ricordare, una pandemia – in specie questa pandemia – è un <strong>sistema complesso</strong>, costituito da tanti elementi che interagiscono in maniera non lineare. Cosicché basta modificare un solo piccolo parametro per ottenere un’<strong>evoluzione inattesa</strong>. come diceva <strong>Edward Lorenz</strong>, uno dei padri della fisica del caos: basta un battito d’ali di una farfalla in Amazzonia per scatenare un temporale in Texas.</p>
<p>Iniziamo dunque proprio da lui, il coronavirus battezzato <strong>SARS-CoV-2</strong>. È una fattispecie nuova e piuttosto subdola. Non è come il virus di Ebola, che è altamente letale e uccide presto quasi tutti i contagiati. È un virus con una <strong>letalità abbastanza bassa</strong>, ma non bassissima, con una grande<strong> capacità di diffondersi</strong>. Cosicché, quando pensi di averlo messo nell’angolo, gli basta poco per ricominciare a saltare da persona a persona. Nel mondo c’è chi ha fatto poco per metterlo nell’angolo e lui continua a diffondersi. In altri casi – quello europeo, Italia compresa, pur con notevoli differenze e determinazione ed errori iniziali –, si è fatto di più. E lui ci ha dato l’<strong>illusione</strong> di essere finito definitivamente nell’angolo. Appena la guardia si è abbassata un tantino, quest’estate per esempio, lui è ritornato al <strong>galoppo</strong>.</p>
<p>Il virus è <strong>nuovo</strong> (nel senso che lo conosciamo, noi umani, da pochi mesi) e così ci ha preso un po’ tutti d’infilata. Chi più ma anche chi meno, però.<br />
Spesso da più parti (dai politici ai media) si dà la colpa della cosiddetta “<strong>seconda ondata</strong>” ai comportamenti individuali degli italiani (o dei francesi o degli spagnoli, eccetera), in particolare dei <strong>giovani</strong>. Non c’è dubbio che c’è una parte di verità. Ancora oggi vedi in strada o al bar o in un negozio o su un mezzo di trasporto comportamenti irresponsabili. E non solo tra i giovani, ma anche tra gli adulti maturi e persino tra i vecchietti.<br />
Troppo spesso mancano i <strong>controlli</strong>. Succede talvolta che persino chi dovrebbe realizzarli quei controlli – per esempio le forze dell’ordine o gli operatori sanitari medici compresi – si comporta in maniera <strong>irresponsabile</strong>. Per esempio non usa o indossa male la mascherina. Non tutti coloro che indossano la divisa o il camice si comportano male, per carità. E neppure una corposa minoranza. Ma qualcuno sì. E tutto questo comporta non solo un aumento diretto del rischio, ma un’erosione collettiva di <strong>consapevolezza</strong>. Forse occorrerebbe meno grida manzoniane e<strong> maggiore rigore</strong>. Ma forse occorrerebbe una chiara, pacata, ma ferma campagna di comunicazione per restituire a tutti consapevolezza.</p>
<p>Questa mancanza di consapevolezza – questo rompete le righe – si è verificato non solo in estate, ma è continuata anche dopo, <strong>oggi</strong> <strong>compreso</strong>. Come se la pandemia fosse ormai alle nostre spalle. Come se il virus fosse morto. Mentre lui era ed è ancora “<strong>vivo</strong>” e appena ha trovato lo spiraglio giusto è uscito dall’angolo in cui era stato cacciato.</p>
<h3>Una mitridatizzazione al contrario</h3>
<p>Non era ineluttabile, questo esito. Ancora a fine agosto o inizio di settembre poteva essere bloccato. Non ci siamo riusciti. Forse ha contribuito anche il continuo stillicidio di chi gridava già allora “<strong>al lupo! al lupo!</strong>”, <img class="size-medium wp-image-54225 alignright" src="http://www.strisciarossa.it/wp-content/uploads/2020/10/coronavirus-300x169.jpg" alt="" width="300" height="169" srcset="http://www.strisciarossa.it/wp-content/uploads/2020/10/coronavirus-300x169.jpg 300w, http://www.strisciarossa.it/wp-content/uploads/2020/10/coronavirus.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />mentre il lupo era ancora lontano. L’allarme giunto troppo presto ci ha come <strong>mitridatizzato al contrario</strong>: visto che il lupo non arrivava con le fauci spalancate abbiamo pensato che non ci fosse affatto.</p>
<p>Queste considerazioni chiamano in causa il <strong>sistema dei media</strong> e la facilità con cui è caduto nella trappola della <strong>spettacolarizzazione</strong> dell’evento. A molti – a troppi – non è parso vero di proporre in ogni ora del giorno e in molte della notte scienziati che si accapigliano e saltimbanchi che la sparano grossa, alla ricerca di un’audience sempre meno partecipe e sempre più mitridatizzata. L’effetto è che <strong>nessuno</strong> crede più a <strong>nessuno</strong>, se volete, <strong>tutti</strong> credono a <strong>tutto</strong>. Eppure se una funzione ha ancora il giornalismo nell’era dei social è quella di aiutare a <strong>distinguere</strong> il grano dal loglio. Giovedì sera la nostra <strong>Cristiana Pulcinelli</strong> ha condotto, nell’ambito del <strong>Festival della Scienza</strong> di Genova che si svolge quasi tutto su piattaforma elettronica, un dibattito fra tre scienziati (Bernardino Fantini, Giovanni Rezza e Ranieri Guerra, con l’introduzione di Antonella Viola) che hanno avuto un’ora e mezza per parlare della pandemia. Ebbene un video ascoltatore ha postato un messaggio con scritto: «Finalmente un dibattito tra veri esperti che hanno il tempo per esporre con <strong>chiarezza</strong> e <strong>pacatezza</strong> senza interruzioni di giornalisti petulanti e seccatori in cerca di visibilità».</p>
<p>Non che la <strong>comunità scientifica</strong> e <strong>medica</strong> non abbia, a sua volta, delle colpe. La prima è quella di essersi lasciata troppo spesso coinvolgere nell’<strong>informazione spettacolo</strong>, contribuendo all’aumento della confusione e, di conseguenza, alla diminuzione della consapevolezza. La comunità scientifica non ha saputo dire con chiarezza che questo virus risulta <strong>sconosciuto</strong> e largamente <strong>imprevedibile</strong> anche a lei, proprio perché è nuovo. Che le differenze di opinione tra esperti sono normali. Che occorre pazienza per battere il virus. Che la SARS-CoV-2 resterà a lungo con noi e neppure il <strong>vaccino</strong> – quando (e se) verrà – sarà l’arma vincente. Non in breve tempo, dunque. La comunità scientifica non è riuscita a darci consapevolezza del rischio, con colpe soggettive molto diverse, sia chiaro. Ivi compre quelle di chi ha fatto intendere che, a inizio estate, il virus era morto. Non era così e c’erano tutti gli elementi per sottolinearlo.</p>
<p>Infine le <strong>istituzioni</strong>. Gli errori “politici” sono stati molti. Ne sottolineiamo due, forse i più gravi. Il primo è di non aver approfittato di questi mesi di calma relativa per realizzare tutte le promesse fatte in termini di aumento sia della quantità sia della formazione del <strong>personale medico</strong> e <strong>infermieristico</strong>. Era nell’ordine delle cose una recrudescenza dell’epidemia e bisognava fare molto di più per rafforzare la<strong> medicina territoriale</strong>, per allestire <strong>ospedali COVID</strong> e luoghi dove ospitare positivi asintomatici e paucisintomatici. Per aumentare le <strong>terapie intensive</strong> (ancora oggi troppo poche di numero, soprattutto al Sud). Per far giungere in maniera effettiva i <strong>vaccini antiinfluenzali</strong> alle categorie a rischio e poi a tutti.</p>
<h3>Gli errori più gravi</h3>
<p><img class="size-medium wp-image-53901 alignleft" src="http://www.strisciarossa.it/wp-content/uploads/2020/10/amt-covid1-1024x739-1-300x217.jpg" alt="" width="300" height="217" srcset="http://www.strisciarossa.it/wp-content/uploads/2020/10/amt-covid1-1024x739-1-300x217.jpg 300w, http://www.strisciarossa.it/wp-content/uploads/2020/10/amt-covid1-1024x739-1-768x554.jpg 768w, http://www.strisciarossa.it/wp-content/uploads/2020/10/amt-covid1-1024x739-1.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />Ci sono stati <strong>errori sconcertanti</strong>. Ancora oggi il virus si diffonde in troppe <strong>RSA</strong>: le prime da presidiare in forze per i controlli. Oggi più che mai nel sistema dei <strong>trasporti</strong> si assiste a un lassismo che è, appunto, sconcertante. Ancora oggi si discute sull’opportunità di chiedere all’Europa i soldi del <strong>MES</strong> da spendere subito per sanare le troppe falle aperte. Le istituzioni non solo non hanno rafforzato la consapevolezza di noi cittadini, ma troppo spesso hanno dimostrato di non possederne loro, di sufficiente consapevolezza.</p>
<p>L’altro punto dolente è il caos di un sistema sanitario gestito in parte dallo <strong>Stato</strong> e in parte da una <strong>ventina tra Regioni</strong> e <strong>Provincie Autonome</strong>. Ci sono stati errori soggettivi, ma un carro tirato da troppi cavalli che tirano tutti in <strong>direzioni diverse</strong>, talvolta <strong>opposte</strong>, non si muove.</p>
<p>Almeno le pandemie vanno gestite a <strong>livello centrale</strong>. E in coordinamento strettissimo con l’Europa e con il resto del mondo. Occorrono un <strong>governo europeo</strong> e un<strong> governo mondiale della sanità</strong>, almeno in caso di pandemie. Altrimenti lui, il virus, troverà sempre una tana dove nascondersi e un buco da cui uscire e ritornare all’attacco.</p>
<p>Di tutto questo è mancata, ancora una volta, consapevolezza. E non solo in Italia. E così eccoci a confrontarci con un nuovo attacco del nemico che troppo presto avevamo dato per sconfitto</p>
<div class="widget-container post-tag-container uncont text-left"><div class="tagcloud"><a href="http://www.strisciarossa.it/tag/covid-19/" class="tag-cloud-link tag-link-13116 tag-link-position-1" style="font-size: 11px;">Covid-19</a>
<a href="http://www.strisciarossa.it/tag/oms/" class="tag-cloud-link tag-link-6091 tag-link-position-2" style="font-size: 11px;">OMS</a>
<a href="http://www.strisciarossa.it/tag/pandemia/" class="tag-cloud-link tag-link-13125 tag-link-position-3" style="font-size: 11px;">pandemia</a>
<a href="http://www.strisciarossa.it/tag/regioni/" class="tag-cloud-link tag-link-1196 tag-link-position-4" style="font-size: 11px;">regioni</a>
<a href="http://www.strisciarossa.it/tag/sanita/" class="tag-cloud-link tag-link-1068 tag-link-position-5" style="font-size: 11px;">sanità</a>
<a href="http://www.strisciarossa.it/tag/stato/" class="tag-cloud-link tag-link-1382 tag-link-position-6" style="font-size: 11px;">stato</a></div></div></div><div class="post-after row-container"><div data-parent="true" class="vc_row vc_custom_1506293866798 border-color-rgdb-color row-container" style="border-style: solid;"><div class="row col-half-gutter row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-12 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div class="author-profile el-author-profile author-profile-box-left" ><div class="author-profile-content"><h4 class="font-181293 h4 font-weight-600 text-color-prif-color"><a href="http://www.strisciarossa.it/author/pietro-greco/"  title="Pietro Greco post page" target="_self"><span>Pietro Greco</span></a></h4><span class="btn-container" ><a href="http://www.strisciarossa.it/author/pietro-greco/" class="custom-link btn btn-sm btn-color-112082 btn-square btn-icon-left" title="Pietro Greco post page" target="_self">Tutti gli articoli</a></span></div></div></div></div></div></div></div><script id="script-124416" data-row="script-124416" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-124416"));</script></div></div></div></div><div class="post-after row-container"><div data-parent="true" class="vc_row vc_custom_1581623652350 border-color-nhtu-color row-container" style="border-style: solid;"><div class="row unequal col-one-gutter no-top-padding one-bottom-padding no-h-padding row-parent" data-height-ratio="1"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-12 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div class="uncode_text_column vc_custom_1581621392486" ><p><em>Articoli correlati</em></p>
</div><div id="index-206307" class="isotope-system isotope-general-light">
									<div class="isotope-wrapper single-gutter isotope-inner-padding">
			<div class="isotope-container isotope-layout style-metro isotope-pagination" data-type="metro" data-layout="fitRows" data-lg="960" data-md="600" data-sm="480" data-vp-height="">
		<div class="tmb tmb-iso-w3 tmb-iso-h1 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-anim  grid-cat-8378 tmb-no-double-tap tmb-id-53774 tmb-only-text tmb-content-under tmb-no-bg">
						<div class="t-inside" ><div class="t-entry-text">
							<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-category t-entry-tax"><i class="fa fa-archive2 fa-push-right"></i><a class="" href="http://www.strisciarossa.it/category/sinistra/societa/">Società</a></span></p><h3 class="t-entry-title h4 font-weight-700"><a href="http://www.strisciarossa.it/in-prima-linea-contro-il-covid-ma-i-600-000-addetti-alle-pulizie-aspettano-da-sette-anni-il-rinnovo-del-contratto-di-lavoro/" target="_self">Addetti alle pulizie <br/>contro il Covid<br /> ma senza contratto</a></h3><p class="t-entry-author"><a href="http://www.strisciarossa.it/author/tania-paolino/" class="tmb-avatar-size-sm"><span class="tmb-username-wrap"><span class="tmb-username-text">di Tania Paolino</span></span></a></p><p class="t-entry-meta"><span class="t-entry-date">12 Ottobre 2020</span></p></div></div>
					</div></div>
					</div><div class="tmb tmb-iso-w3 tmb-iso-h1 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-anim  grid-cat-133 tmb-no-double-tap tmb-id-17324 tmb-only-text tmb-content-under tmb-no-bg">
						<div class="t-inside" ><div class="t-entry-text">
							<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-category t-entry-tax"><i class="fa fa-archive2 fa-push-right"></i><a class="text-color-112082-color" href="http://www.strisciarossa.it/category/politica/storia/">Storia</a></span></p><h3 class="t-entry-title h4 font-weight-700"><a href="http://www.strisciarossa.it/che-cosa-ci-insegnaancora-lesperienzadei-consigli-di-zona/" target="_self">Che cosa ci insegna<br/>(ancora) l&#8217;esperienza<br/>dei Consigli di Zona</a></h3><p class="t-entry-author"><a href="http://www.strisciarossa.it/author/marco-calamai/" class="tmb-avatar-size-sm"><span class="tmb-username-wrap"><span class="tmb-username-text">di Marco Calamai</span></span></a></p><p class="t-entry-meta"><span class="t-entry-date">18 Luglio 2018</span></p></div></div>
					</div></div>
					</div><div class="tmb tmb-iso-w3 tmb-iso-h1 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-anim  grid-cat-134 tmb-no-double-tap tmb-id-50027 tmb-only-text tmb-content-under tmb-no-bg">
						<div class="t-inside" ><div class="t-entry-text">
							<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-category t-entry-tax"><i class="fa fa-archive2 fa-push-right"></i><a class="text-color-112082-color" href="http://www.strisciarossa.it/category/politica/analisi/">Analisi</a></span></p><h3 class="t-entry-title h4 font-weight-700"><a href="http://www.strisciarossa.it/cosa-ci-resta-dopo-la-crisi-del-coronavirus/" target="_self">Cosa ci resta <br/> dopo la crisi <br/> del Coronavirus</a></h3><p class="t-entry-author"><a href="http://www.strisciarossa.it/author/franco-del-campo/" class="tmb-avatar-size-sm"><span class="tmb-username-wrap"><span class="tmb-username-text">di Franco Del Campo</span></span></a></p><p class="t-entry-meta"><span class="t-entry-date">26 Giugno 2020</span></p></div></div>
					</div></div>
					</div><div class="tmb tmb-iso-w3 tmb-iso-h1 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-anim  grid-cat-57 tmb-no-double-tap tmb-id-19479 tmb-only-text tmb-content-under tmb-no-bg">
						<div class="t-inside" ><div class="t-entry-text">
							<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-category t-entry-sticky"><i class="fa fa-ribbon fa-push-right"></i>In Evidenza</span><span class="small-spacer"></span><span class="t-entry-category t-entry-tax"><i class="fa fa-archive2 fa-push-right"></i><a class="text-accent-color" href="http://www.strisciarossa.it/category/colonnino/">Colonnino</a></span></p><h3 class="t-entry-title h4 font-weight-700"><a href="http://www.strisciarossa.it/cinema/" target="_self">Cinema</a></h3><p class="t-entry-author"><a href="http://www.strisciarossa.it/author/redazione/" class="tmb-avatar-size-sm"><span class="tmb-username-wrap"><span class="tmb-username-text">di Redazione</span></span></a></p><p class="t-entry-meta"><span class="t-entry-date">7 Settembre 2018</span></p></div></div>
					</div></div>
					</div>		</div>

		</div>
				<div class="isotope-footer style-light single-gutter">
			<div class="isotope-footer-inner limit-width menu-light text-center">
						</div>
		</div>
	</div>
</div></div></div></div></div><script id="script-113016" data-row="script-113016" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("script-113016"));</script></div></div></div></div>
										</div>
													<div class="col-lg-3 col-widgets-sidebar">
														<div class="uncol style-light">
															<div class="uncoltable">
																<div class="uncell style-color-gyho-bg single-block-padding double-bottom-padding">
																	<div class="uncont">
																				<aside id="recent-posts-2" class="widget widget_recent_entries widget-container sidebar-widgets">		<h3 class="widget-title">Articoli recenti</h3>		<ul>
											<li>
					<a href="http://www.strisciarossa.it/lamore-di-dio-cifra-del-pontificato-di-francesco/">L&#8217;amore di Dio, <br/>cifra del pontificato <br />di Francesco</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/il-covid-e-tornato-ma-cosa-abbiamo-sbagliato/" aria-current="page">Il covid è tornato e noi siamo inermi <br /> Politica, scienza e stampa: <br/ > ecco tutti gli errori commessi</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/e-linteresse-generale-il-grande-assente-nellitalia-del-virus/">È l&#8217;interesse generale <br/>il grande assente <br/>nell&#8217;Italia del virus</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/montanelli-e-la-brillante-indagine-della-procura/">Montanelli <br />e la brillante indagine <br />della procura</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/la-critica-non-sia-solo-una-inutile-rampogna-dal-covid-cosi-non-si-esce/">La critica <br />ai tempi del covid: <br />così non si esce</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/scuola-e-libri/">Scuola e libri</a>
									</li>
					</ul>
		</aside><aside id="tag_cloud-4" class="widget widget_tag_cloud widget-container sidebar-widgets"><h3 class="widget-title">TAG</h3><div class="tagcloud"><a href="http://www.strisciarossa.it/tag/accoglienza/" class="tag-cloud-link tag-link-28 tag-link-position-1" style="font-size: 17.191304347826pt;" aria-label="accoglienza (63 elementi)">accoglienza</a>
<a href="http://www.strisciarossa.it/tag/andrea-satta/" class="tag-cloud-link tag-link-64 tag-link-position-2" style="font-size: 8pt;" aria-label="andrea satta (1 elemento )">andrea satta</a>
<a href="http://www.strisciarossa.it/tag/bomba/" class="tag-cloud-link tag-link-53 tag-link-position-3" style="font-size: 8pt;" aria-label="bomba (1 elemento )">bomba</a>
<a href="http://www.strisciarossa.it/tag/brancaccio/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 10.434782608696pt;" aria-label="brancaccio (4 elementi)">brancaccio</a>
<a href="http://www.strisciarossa.it/tag/brasile/" class="tag-cloud-link tag-link-61 tag-link-position-5" style="font-size: 11.95652173913pt;" aria-label="Brasile (8 elementi)">Brasile</a>
<a href="http://www.strisciarossa.it/tag/calcio/" class="tag-cloud-link tag-link-60 tag-link-position-6" style="font-size: 14.452173913043pt;" aria-label="calcio (22 elementi)">calcio</a>
<a href="http://www.strisciarossa.it/tag/carcere/" class="tag-cloud-link tag-link-63 tag-link-position-7" style="font-size: 12.747826086957pt;" aria-label="carcere (11 elementi)">carcere</a>
<a href="http://www.strisciarossa.it/tag/clima/" class="tag-cloud-link tag-link-68 tag-link-position-8" style="font-size: 15.426086956522pt;" aria-label="clima (32 elementi)">clima</a>
<a href="http://www.strisciarossa.it/tag/confini/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 10.921739130435pt;" aria-label="confini (5 elementi)">confini</a>
<a href="http://www.strisciarossa.it/tag/dalema/" class="tag-cloud-link tag-link-76 tag-link-position-10" style="font-size: 17.495652173913pt;" aria-label="d&#039;alema (71 elementi)">d&#039;alema</a>
<a href="http://www.strisciarossa.it/tag/demagogia/" class="tag-cloud-link tag-link-38 tag-link-position-11" style="font-size: 12.504347826087pt;" aria-label="demagogia (10 elementi)">demagogia</a>
<a href="http://www.strisciarossa.it/tag/diritto-dasilo/" class="tag-cloud-link tag-link-40 tag-link-position-12" style="font-size: 9.095652173913pt;" aria-label="diritto d&#039;asilo (2 elementi)">diritto d&#039;asilo</a>
<a href="http://www.strisciarossa.it/tag/eliseo/" class="tag-cloud-link tag-link-42 tag-link-position-13" style="font-size: 9.095652173913pt;" aria-label="eliseo (2 elementi)">eliseo</a>
<a href="http://www.strisciarossa.it/tag/europa/" class="tag-cloud-link tag-link-47 tag-link-position-14" style="font-size: 20.478260869565pt;" aria-label="europa (225 elementi)">europa</a>
<a href="http://www.strisciarossa.it/tag/favole/" class="tag-cloud-link tag-link-65 tag-link-position-15" style="font-size: 9.8260869565217pt;" aria-label="favole (3 elementi)">favole</a>
<a href="http://www.strisciarossa.it/tag/femminismo/" class="tag-cloud-link tag-link-58 tag-link-position-16" style="font-size: 13.35652173913pt;" aria-label="Femminismo (14 elementi)">Femminismo</a>
<a href="http://www.strisciarossa.it/tag/francia/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 16.15652173913pt;" aria-label="francia (43 elementi)">francia</a>
<a href="http://www.strisciarossa.it/tag/futuro/" class="tag-cloud-link tag-link-26 tag-link-position-18" style="font-size: 15.365217391304pt;" aria-label="futuro (31 elementi)">futuro</a>
<a href="http://www.strisciarossa.it/tag/giustizialismo/" class="tag-cloud-link tag-link-62 tag-link-position-19" style="font-size: 10.434782608696pt;" aria-label="giustizialismo (4 elementi)">giustizialismo</a>
<a href="http://www.strisciarossa.it/tag/grushecky/" class="tag-cloud-link tag-link-50 tag-link-position-20" style="font-size: 8pt;" aria-label="Grushecky (1 elemento )">Grushecky</a>
<a href="http://www.strisciarossa.it/tag/guerra/" class="tag-cloud-link tag-link-54 tag-link-position-21" style="font-size: 15.791304347826pt;" aria-label="guerra (37 elementi)">guerra</a>
<a href="http://www.strisciarossa.it/tag/interni/" class="tag-cloud-link tag-link-6 tag-link-position-22" style="font-size: 9.095652173913pt;" aria-label="Interni (2 elementi)">Interni</a>
<a href="http://www.strisciarossa.it/tag/istruzione/" class="tag-cloud-link tag-link-9 tag-link-position-23" style="font-size: 12.504347826087pt;" aria-label="Istruzione (10 elementi)">Istruzione</a>
<a href="http://www.strisciarossa.it/tag/libri/" class="tag-cloud-link tag-link-66 tag-link-position-24" style="font-size: 14.573913043478pt;" aria-label="libri (23 elementi)">libri</a>
<a href="http://www.strisciarossa.it/tag/macron/" class="tag-cloud-link tag-link-41 tag-link-position-25" style="font-size: 16.521739130435pt;" aria-label="macron (49 elementi)">macron</a>
<a href="http://www.strisciarossa.it/tag/media/" class="tag-cloud-link tag-link-55 tag-link-position-26" style="font-size: 12.930434782609pt;" aria-label="media (12 elementi)">media</a>
<a href="http://www.strisciarossa.it/tag/montanari/" class="tag-cloud-link tag-link-77 tag-link-position-27" style="font-size: 9.095652173913pt;" aria-label="montanari (2 elementi)">montanari</a>
<a href="http://www.strisciarossa.it/tag/parigi/" class="tag-cloud-link tag-link-71 tag-link-position-28" style="font-size: 14.452173913043pt;" aria-label="Parigi (22 elementi)">Parigi</a>
<a href="http://www.strisciarossa.it/tag/pd/" class="tag-cloud-link tag-link-44 tag-link-position-29" style="font-size: 22pt;" aria-label="pd (401 elementi)">pd</a>
<a href="http://www.strisciarossa.it/tag/pisapia/" class="tag-cloud-link tag-link-78 tag-link-position-30" style="font-size: 13.965217391304pt;" aria-label="pisapia (18 elementi)">pisapia</a>
<a href="http://www.strisciarossa.it/tag/pittsburgh/" class="tag-cloud-link tag-link-51 tag-link-position-31" style="font-size: 9.095652173913pt;" aria-label="Pittsburgh (2 elementi)">Pittsburgh</a>
<a href="http://www.strisciarossa.it/tag/prodi/" class="tag-cloud-link tag-link-75 tag-link-position-32" style="font-size: 15.852173913043pt;" aria-label="prodi (38 elementi)">prodi</a>
<a href="http://www.strisciarossa.it/tag/renzi/" class="tag-cloud-link tag-link-36 tag-link-position-33" style="font-size: 20.6pt;" aria-label="Renzi (232 elementi)">Renzi</a>
<a href="http://www.strisciarossa.it/tag/rifugiati/" class="tag-cloud-link tag-link-25 tag-link-position-34" style="font-size: 14.573913043478pt;" aria-label="rifugiati (23 elementi)">rifugiati</a>
<a href="http://www.strisciarossa.it/tag/sinistra/" class="tag-cloud-link tag-link-72 tag-link-position-35" style="font-size: 21.634782608696pt;" aria-label="sinistra (347 elementi)">sinistra</a>
<a href="http://www.strisciarossa.it/tag/siria/" class="tag-cloud-link tag-link-27 tag-link-position-36" style="font-size: 14.573913043478pt;" aria-label="Siria (23 elementi)">Siria</a>
<a href="http://www.strisciarossa.it/tag/socialismo/" class="tag-cloud-link tag-link-46 tag-link-position-37" style="font-size: 17.617391304348pt;" aria-label="socialismo (74 elementi)">socialismo</a>
<a href="http://www.strisciarossa.it/tag/socialisti/" class="tag-cloud-link tag-link-45 tag-link-position-38" style="font-size: 14.75652173913pt;" aria-label="socialisti (25 elementi)">socialisti</a>
<a href="http://www.strisciarossa.it/tag/springsteen/" class="tag-cloud-link tag-link-49 tag-link-position-39" style="font-size: 8pt;" aria-label="Springsteen (1 elemento )">Springsteen</a>
<a href="http://www.strisciarossa.it/tag/stranieri/" class="tag-cloud-link tag-link-39 tag-link-position-40" style="font-size: 11.652173913043pt;" aria-label="stranieri (7 elementi)">stranieri</a>
<a href="http://www.strisciarossa.it/tag/trump/" class="tag-cloud-link tag-link-48 tag-link-position-41" style="font-size: 19.139130434783pt;" aria-label="Trump (133 elementi)">Trump</a>
<a href="http://www.strisciarossa.it/tag/tetes-de-bois/" class="tag-cloud-link tag-link-67 tag-link-position-42" style="font-size: 8pt;" aria-label="Têtes de Bois (1 elemento )">Têtes de Bois</a>
<a href="http://www.strisciarossa.it/tag/uguaglianza/" class="tag-cloud-link tag-link-74 tag-link-position-43" style="font-size: 17.617391304348pt;" aria-label="uguaglianza (74 elementi)">uguaglianza</a>
<a href="http://www.strisciarossa.it/tag/voucher/" class="tag-cloud-link tag-link-37 tag-link-position-44" style="font-size: 10.434782608696pt;" aria-label="voucher (4 elementi)">voucher</a>
<a href="http://www.strisciarossa.it/tag/voucher-cgil/" class="tag-cloud-link tag-link-56 tag-link-position-45" style="font-size: 8pt;" aria-label="Voucher Cgil (1 elemento )">Voucher Cgil</a></div>
</aside><aside id="archives-2" class="widget widget_archive widget-container sidebar-widgets"><h3 class="widget-title">Archivi</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.strisciarossa.it/2020/10/'> Ottobre 2020 </option>
	<option value='http://www.strisciarossa.it/2020/09/'> Settembre 2020 </option>
	<option value='http://www.strisciarossa.it/2020/08/'> Agosto 2020 </option>
	<option value='http://www.strisciarossa.it/2020/07/'> Luglio 2020 </option>
	<option value='http://www.strisciarossa.it/2020/06/'> Giugno 2020 </option>
	<option value='http://www.strisciarossa.it/2020/05/'> Maggio 2020 </option>
	<option value='http://www.strisciarossa.it/2020/04/'> Aprile 2020 </option>
	<option value='http://www.strisciarossa.it/2020/03/'> Marzo 2020 </option>
	<option value='http://www.strisciarossa.it/2020/02/'> Febbraio 2020 </option>
	<option value='http://www.strisciarossa.it/2020/01/'> Gennaio 2020 </option>
	<option value='http://www.strisciarossa.it/2019/12/'> Dicembre 2019 </option>
	<option value='http://www.strisciarossa.it/2019/11/'> Novembre 2019 </option>
	<option value='http://www.strisciarossa.it/2019/10/'> Ottobre 2019 </option>
	<option value='http://www.strisciarossa.it/2019/09/'> Settembre 2019 </option>
	<option value='http://www.strisciarossa.it/2019/08/'> Agosto 2019 </option>
	<option value='http://www.strisciarossa.it/2019/07/'> Luglio 2019 </option>
	<option value='http://www.strisciarossa.it/2019/06/'> Giugno 2019 </option>
	<option value='http://www.strisciarossa.it/2019/05/'> Maggio 2019 </option>
	<option value='http://www.strisciarossa.it/2019/04/'> Aprile 2019 </option>
	<option value='http://www.strisciarossa.it/2019/03/'> Marzo 2019 </option>
	<option value='http://www.strisciarossa.it/2019/02/'> Febbraio 2019 </option>
	<option value='http://www.strisciarossa.it/2019/01/'> Gennaio 2019 </option>
	<option value='http://www.strisciarossa.it/2018/12/'> Dicembre 2018 </option>
	<option value='http://www.strisciarossa.it/2018/11/'> Novembre 2018 </option>
	<option value='http://www.strisciarossa.it/2018/10/'> Ottobre 2018 </option>
	<option value='http://www.strisciarossa.it/2018/09/'> Settembre 2018 </option>
	<option value='http://www.strisciarossa.it/2018/08/'> Agosto 2018 </option>
	<option value='http://www.strisciarossa.it/2018/07/'> Luglio 2018 </option>
	<option value='http://www.strisciarossa.it/2018/06/'> Giugno 2018 </option>
	<option value='http://www.strisciarossa.it/2018/05/'> Maggio 2018 </option>
	<option value='http://www.strisciarossa.it/2018/04/'> Aprile 2018 </option>
	<option value='http://www.strisciarossa.it/2018/03/'> Marzo 2018 </option>
	<option value='http://www.strisciarossa.it/2018/02/'> Febbraio 2018 </option>
	<option value='http://www.strisciarossa.it/2018/01/'> Gennaio 2018 </option>
	<option value='http://www.strisciarossa.it/2017/12/'> Dicembre 2017 </option>
	<option value='http://www.strisciarossa.it/2017/11/'> Novembre 2017 </option>
	<option value='http://www.strisciarossa.it/2017/10/'> Ottobre 2017 </option>
	<option value='http://www.strisciarossa.it/2017/09/'> Settembre 2017 </option>
	<option value='http://www.strisciarossa.it/2017/08/'> Agosto 2017 </option>
	<option value='http://www.strisciarossa.it/2017/07/'> Luglio 2017 </option>
	<option value='http://www.strisciarossa.it/2017/06/'> Giugno 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>
																	</div>
																</div>
															</div>
														</div>
													</div>
													
												</div>
											</div>
										</div></div><div class="row-container row-navigation row-navigation-light">
		  					<div class="row row-parent style-light limit-width">
									<nav class="post-navigation">
									<ul class="navigation"><li class="page-prev"><span class="btn-container"><a class="btn btn-link text-default-color btn-icon-left" href="http://www.strisciarossa.it/e-linteresse-generale-il-grande-assente-nellitalia-del-virus/" rel="prev"><i class="fa fa-angle-left"></i><span>È l&#039;interesse generale &lt;br/&gt;il grande assente &lt;br/&gt;nell&#039;Italia del virus</span></a></span></li><li class="page-next"><span class="btn-container"><a class="btn btn-link text-default-color btn-icon-right" href="http://www.strisciarossa.it/lamore-di-dio-cifra-del-pontificato-di-francesco/" rel="next"><span>L&#039;amore di Dio, &lt;br/&gt;cifra del pontificato &lt;br /&gt;di Francesco</span><i class="fa fa-angle-right"></i></a></span></li></ul><!-- .navigation -->
							</nav><!-- .post-navigation -->
								</div>
							</div>
          </div>
        </article>								</div><!-- sections container -->
							</div><!-- page wrapper -->
												<footer id="colophon" class="site-footer">
							<div class="row-container style-color-prif-bg footer-center footer-last">
		  					<div class="row row-parent style-dark limit-width no-top-padding no-h-padding no-bottom-padding">
									<div class="site-info uncell col-lg-6 pos-middle text-center"><p style="text-align: center;"><span style="color: #f0f0f0;"><span style="color: #999999;">©</span> <span style="color: #ff0000;">strisciarossa</span><span style="color: #999999;"> &#8211; tutti i diritti riservati &#8211; all rights reserved</span></span></p>
</div><!-- site info -->
								</div>
							</div>						</footer>
											</div><!-- main container -->
				</div><!-- main wrapper -->
							</div><!-- box container -->
		</div><!-- box wrapper -->
		<div class="style-light footer-scroll-top"><a href="#" class="scroll-top"><i class="fa fa-angle-up fa-stack fa-rounded btn-default btn-hover-nobg"></i></a></div>		<div class="overlay overlay-sequential style-dark style-dark-bg overlay-search" data-area="search" data-container="box-container">
			<div class="mmb-container"><div class="menu-close-search mobile-menu-button menu-button-offcanvas mobile-menu-button-dark lines-button x2 overlay-close close" data-area="search" data-container="box-container"><span class="lines"></span></div></div>
			<div class="search-container"><form action="http://www.strisciarossa.it/" method="get">
	<div class="search-container-inner">
		<input type="search" class="search-field form-fluid no-livesearch" placeholder="Cercare..." value="" name="s" title="Cercare:">
	  <i class="fa fa-search3"></i>
	</div>
</form>
</div>
		</div>

	<script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"","showThumbs":"false","showExcerpt":"false","displayPostCategory":"false","showMoreResultsLink":"true","minCharsToSearch":"0","xOffset":"0","yOffset":"0","blogURL":"http:\/\/www.strisciarossa.it","ajaxURL":"http:\/\/www.strisciarossa.it\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"post-<%= searchResult.ID %> daves-wordpress-live-search_result <%- liClass %>\">\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\">\n        <% if(DavesWordPressLiveSearchConfig.displayPostCategory == \"true\" && searchResult.post_category !== undefined) { %>\n                <span class=\"search-category\"><%= searchResult.post_category %><\/span>\n        <% } %><span class=\"search-title\"><%= searchResult.post_title %><\/span><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <%= searchResult.post_excerpt %>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/uncode-daves-wordpress-live-search/js/daves-wordpress-live-search.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.strisciarossa.it\/wp-admin\/admin-ajax.php","nonce":"8c8061a74b","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/themes/uncode/library/js/plugins.js?ver=1422651410'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/themes/uncode/library/js/app.js?ver=1422651410'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui a navigare in questo sito confermi il tuo consenso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Si">Si</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Si"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
