<!DOCTYPE html>
<html class="no-touch" lang="it-IT" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.strisciarossa.it/xmlrpc.php">
<title>A Mantova la carica delle scrittrici nordiche per ragazzi - Strisciarossa</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Festivaletteratura che si è concluso con cifre, anche quest’anno, da far invidia a un raduno rock: oltre 122mila presenze"/>
<link rel="canonical" href="http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Mantova la carica delle scrittrici nordiche per ragazzi - Strisciarossa" />
<meta property="og:description" content="Festivaletteratura che si è concluso con cifre, anche quest’anno, da far invidia a un raduno rock: oltre 122mila presenze" />
<meta property="og:url" content="http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/" />
<meta property="og:site_name" content="Strisciarossa" />
<meta property="article:tag" content="libri" />
<meta property="article:tag" content="Mantova" />
<meta property="article:tag" content="festivaletteratura" />
<meta property="article:tag" content="Astrid Lindgren" />
<meta property="article:tag" content="Frida Nilsson" />
<meta property="article:tag" content="la spada di legno" />
<meta property="article:tag" content="ragazzi Pippi Calzelunghe" />
<meta property="article:tag" content="i fratelli Cuordileone" />
<meta property="article:tag" content="Donatella Ziliotto" />
<meta property="article:section" content="Battimuro" />
<meta property="article:published_time" content="2019-09-10T05:06:31+00:00" />
<meta property="og:image" content="http://www.strisciarossa.it/wp-content/uploads/2017/09/12345586_10207010353390339_1507104920107755562_n.jpg" />
<meta property="og:image:width" content="481" />
<meta property="og:image:height" content="698" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Festivaletteratura che si è concluso con cifre, anche quest’anno, da far invidia a un raduno rock: oltre 122mila presenze" />
<meta name="twitter:title" content="A Mantova la carica delle scrittrici nordiche per ragazzi - Strisciarossa" />
<meta name="twitter:image" content="http://www.strisciarossa.it/wp-content/uploads/2017/09/12345586_10207010353390339_1507104920107755562_n.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.strisciarossa.it/#organization","name":"strisciarossa","url":"http://www.strisciarossa.it/","sameAs":[]},{"@type":"WebSite","@id":"http://www.strisciarossa.it/#website","url":"http://www.strisciarossa.it/","name":"Strisciarossa","publisher":{"@id":"http://www.strisciarossa.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.strisciarossa.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/#webpage","url":"http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/","inLanguage":"it-IT","name":"A Mantova la carica delle scrittrici nordiche per ragazzi - Strisciarossa","isPartOf":{"@id":"http://www.strisciarossa.it/#website"},"image":{"@type":"ImageObject","@id":"http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/#primaryimage","url":"http://www.strisciarossa.it/wp-content/uploads/2017/09/12345586_10207010353390339_1507104920107755562_n.jpg","width":481,"height":698},"primaryImageOfPage":{"@id":"http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/#primaryimage"},"datePublished":"2019-09-10T05:06:31+00:00","dateModified":"2019-09-10T05:06:31+00:00","description":"Festivaletteratura che si \u00e8 concluso con cifre, anche quest\u2019anno, da far invidia a un raduno rock: oltre 122mila presenze"},{"@type":"Article","@id":"http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/#article","isPartOf":{"@id":"http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/#webpage"},"author":{"@id":"http://www.strisciarossa.it/author/vichi-de-marchi/#author"},"headline":"A Mantova la carica delle scrittrici nordiche per ragazzi","datePublished":"2019-09-10T05:06:31+00:00","dateModified":"2019-09-10T05:06:31+00:00","commentCount":0,"mainEntityOfPage":"http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/#webpage","publisher":{"@id":"http://www.strisciarossa.it/#organization"},"image":{"@id":"http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/#primaryimage"},"keywords":"libri,Mantova,festivaletteratura,Astrid Lindgren,Frida Nilsson,la spada di legno,ragazzi Pippi Calzelunghe,i fratelli Cuordileone,Donatella Ziliotto","articleSection":"Battimuro"},{"@type":["Person"],"@id":"http://www.strisciarossa.it/author/vichi-de-marchi/#author","name":"Vichi De Marchi","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Strisciarossa &raquo; Feed" href="http://www.strisciarossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strisciarossa &raquo; Feed dei commenti" href="http://www.strisciarossa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Strisciarossa &raquo; A Mantova la carica delle scrittrici nordiche per ragazzi Feed dei commenti" href="http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.strisciarossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.strisciarossa.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.strisciarossa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='http://www.strisciarossa.it/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-css'  href='http://www.strisciarossa.it/wp-content/themes/uncode/library/css/style.css' type='text/css' media='all' />
<style id='uncode-style-inline-css' type='text/css'>

@media (max-width: 959px) { .navbar-brand > * { height: 75px !important;}}
@media (min-width: 960px) { .limit-width { max-width: 1176px; margin: auto;}}
body.menu-custom-padding .col-lg-0.logo-container, body.menu-custom-padding .col-lg-12 .logo-container { padding-top: 9px; padding-bottom: 9px; }
body.menu-custom-padding .col-lg-0.logo-container.shrinked, body.menu-custom-padding .col-lg-12 .logo-container.shrinked { padding-top: 0px; padding-bottom: 0px; }
@media (max-width: 959px) { body.menu-custom-padding .menu-container .logo-container { padding-top: 9px !important; padding-bottom: 9px !important; } }
</style>
<link rel='stylesheet' id='uncode-custom-style-css'  href='http://www.strisciarossa.it/wp-content/themes/uncode/library/css/style-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.strisciarossa.it/wp-content/themes/uncode-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-icons-css'  href='http://www.strisciarossa.it/wp-content/themes/uncode/library/css/uncode-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='uncodefont-google-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CLora%3Aregular%2Citalic%2C700%2C700italic%7CNoto+Serif%3Aregular%2Citalic%2C700%2C700italic%7CPalanquin%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%7CRoboto+Slab%3A100%2C300%2Cregular%2C700%7CHind%3A300%2Cregular%2C500%2C600%2C700%7CRoboto%3Aregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CTinos%3Aregular%2Citalic%2C700%2C700italic%7CRaleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CFira+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Ccyrillic%2Clatin-ext%2Cdevanagari%2Chebrew&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SiteParameters = {"site_url":"http:\/\/www.strisciarossa.it\/","theme_directory":"http:\/\/www.strisciarossa.it\/wp-content\/themes\/uncode","days":"giorni","hours":"ore","minutes":"minuti","seconds":"secondi","constant_scroll":"off","scroll_speed":"1000","parallax_factor":"0.25","loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/themes/uncode/library/js/min/init.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.strisciarossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.strisciarossa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='http://www.strisciarossa.it/?p=37094' />
<link rel="alternate" type="application/json+oembed" href="http://www.strisciarossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.strisciarossa.it%2Fa-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.strisciarossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.strisciarossa.it%2Fa-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi%2F&#038;format=xml" />
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_3.00")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'bzNKWEVqNW5nb3FTMmQrcHZvS0Y1VHZjV210cW5mclF3eUowSUxKY0xjVDFrZkw5WXhQTDFSTUhyS3VCNVIzblA4WitNeWdPUCt1a1paUHBiS1QzbDg4S09nUjhIb3VlcE9XQWxHYWVnMGtwSDUxNTFFaVBhQkpGcTRDUGtMY2x8eE9lSHNvQjkwa3I2OURtR3VteGVFZnpqQUdIS1NLejREY2FwdUFjVGQ5VT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-bzNKWEVqNW5nb3FTMmQrcHZvS0Y1VHZjV210cW5mclF3eUowSUxKY0xjVDFrZkw5WXhQTDFSTUhyS3VCNVIzblA4WitNeWdPUCt1a1paUHBiS1QzbDg4S09nUjhIb3VlcE9XQWxHYWVnMGtwSDUxNTFFaVBhQkpGcTRDUGtMY2x8eE9lSHNvQjkwa3I2OURtR3VteGVFZnpqQUdIS1NLejREY2FwdUFjVGQ5VT0=" content="xym0vsc92b9AWhBFGYje"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.strisciarossa.it/?wordfence_lh=1&hid=265707EF7CB339AAB1E5E6FB19410205');
</script><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.strisciarossa.it/wp-content/plugins/uncode-js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><a href="http://www.strisciarossa.it/sostieni-strisciarossa-it/"><img class="aligncenter" src="http://www.strisciarossa.it/wp-content/uploads/2017/05/banner-sostieni2-anim-b.gif" /></a>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-106810977-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-37094 single-format-standard  style-color-xsdn-bg cookies-not-set group-blog smooth-scroller hmenu-center boxed-width main-center-align menu-mobile-animated menu-custom-padding wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

		<div class="body-borders" data-border="0"><div class="top-border body-border-shadow"></div><div class="right-border body-border-shadow"></div><div class="bottom-border body-border-shadow"></div><div class="left-border body-border-shadow"></div><div class="top-border style-light-bg"></div><div class="right-border style-light-bg"></div><div class="bottom-border style-light-bg"></div><div class="left-border style-light-bg"></div></div>	<div class="box-wrapper" style="background-image: url(http://www.strisciarossa.it/wp-content/uploads/2017/05/roma_IMG_2146-Tbn.jpg);background-repeat: no-repeat;background-position: left top;background-size: cover;background-attachment: fixed;">
		<div class="box-container limit-width">
		<script type="text/javascript">UNCODE.initBox();</script>
		<div class="menu-wrapper style-light-original"><div class="navbar menu-secondary menu-primary menu-light submenu-dark style-light-original">
														<div class="menu-container-mobile  limit-width style-color-xsdn-bg menu-borders">
															<div class="row-menu style-light-bg">
																<div class="row-menu-inner">
																	<div id="logo-container-mobile" class="col-lg-0 logo-container">
																		<div id="main-logo" class="navbar-header style-light">
																			<a href="http://www.strisciarossa.it" class="navbar-brand" data-minheight="60"><div class="logo-image logo-skinnable" data-maxheight="150" style="height: 150px;"><img src="http://www.strisciarossa.it/wp-content/uploads/2017/05/LOGO-Strisciarossa-ok.png" alt="logo" width="662" height="240" class="img-responsive" /></div></a>
																		</div>
																	</div>
																</div>
																<div class="mmb-container"><div class="mobile-menu-button mobile-menu-button-light lines-button x2"><span class="lines"></span></div></div>
															</div>
														</div>
													</div>
													<header id="masthead" class="navbar menu-primary menu-light submenu-dark style-light-original">
														<div class="menu-container limit-width style-color-xsdn-bg menu-borders">
															<div class="row-menu">
																<div class="row-menu-inner">
																	<div class="col-lg-12 main-menu-container middle">
																		<div class="menu-horizontal">
																			<div class="menu-horizontal-inner">
																				<div class="nav navbar-nav navbar-main navbar-nav-first"><ul id="menu-menu1" class="menu-primary-inner menu-smart sm"><li id="menu-item-904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-904 menu-item-link"><a title="Home" href="http://www.strisciarossa.it/">Home<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 menu-item-link"><a title="Politica" href="http://www.strisciarossa.it/category/politica/">Politica<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110 menu-item-link"><a title="Lavoro" href="http://www.strisciarossa.it/category/lavoro/">Lavoro<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420 menu-item-link"><a title="Sinistra" href="http://www.strisciarossa.it/category/sinistra/">Sinistra<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111 menu-item-link"><a title="Mondi" href="http://www.strisciarossa.it/category/mondi/">Mondi<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-1756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1756 menu-item-link"><a title="Scienze" href="http://www.strisciarossa.it/category/orizzonti/scienze/">Scienze<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557 menu-item-link"><a title="Orizzonti" href="http://www.strisciarossa.it/category/orizzonti/">Orizzonti<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-2104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2104 menu-item-link"><a title="Rubriche" href="http://www.strisciarossa.it/category/blog/">Rubriche<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div><div class="nav navbar-nav navbar-nav-last"><ul class="menu-smart sm menu-icons"><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-115546"><a href="https://www.facebook.com/dialog/feed?app_id=1783020328436659&redirect_uri=https://facebook.com&link=http://www.strisciarossa.it/wp-content/uploads/2017/05/strisciarossabanner4.jpg&picture=http://www.strisciarossa.it/wp-content/uploads/2017/05/strisciarossabanner4.jpg&redirect_uri=https://facebook.com&link=http://www.strisciarossa.it/wp-content/uploads/2017/05/strisciarossabanner4.jpg" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="menu-item-link social-icon tablet-hidden mobile-hidden social-149977"><a href="https://twitter.com/striscia_rossa" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="menu-item-link search-icon style-light dropdown"><a href="#" class="trigger-overlay search-icon" data-area="search" data-container="box-container">
													<i class="fa fa-search3"></i><span class="desktop-hidden"><span>Ricerca</span></span><i class="fa fa-angle-down fa-dropdown desktop-hidden"></i>
													</a>
													<ul role="menu" class="drop-menu desktop-hidden">
														<li>
															<form class="search" method="get" action="http://www.strisciarossa.it/">
																<input type="search" class="search-field no-livesearch" placeholder="Cercare..." value="" name="s" title="Search for:" />
															</form>
														</li>
													</ul></li></ul></div><div class="desktop-hidden">
														 							</div></div>
																		</div>
																	</div>
																</div>
															</div>
														</div>
													</header>
												</div>			<script type="text/javascript">UNCODE.fixMenuHeight();</script>
			<div class="main-wrapper">
				<div class="main-container">
					<div class="page-wrapper">
						<div class="sections-container"><script type="text/javascript">UNCODE.initHeader();</script><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1506293866798{margin-top: 30px !important;border-top-width: 1px !important;padding-top: 0px !important;}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1506293800873{margin-top: 0px !important;margin-bottom: 0px !important;border-top-width: 1px !important;padding-top: 10px !important;padding-bottom: 0px !important;}.vc_custom_1506193745899{margin-top: 10px !important;}</style><article id="post-37094" class="page-body style-color-xsdn-bg post-37094 post type-post status-publish format-standard has-post-thumbnail hentry category-battimuro tag-libri tag-mantova tag-festivaletteratura tag-astrid-lindgren tag-frida-nilsson tag-la-spada-di-legno tag-ragazzi-pippi-calzelunghe tag-i-fratelli-cuordileone tag-donatella-ziliotto">
          <div class="post-wrapper">
          	<div class="post-body"><div class="row-container">
        							<div class="row row-parent double-top-padding double-bottom-padding no-bottom-padding limit-width">
												<div class="row-inner">
													<div class="col-lg-8">
											<div class="post-content style-light"><div class="post-title-wrapper"><h1 class="post-title">A Mantova la carica delle scrittrici nordiche per ragazzi</h1><div class="post-info"><div class="date-info">10 Settembre 2019</div><div class="category-info"><span>|</span>In <a href="http://www.strisciarossa.it/category/blog/battimuro/" title="Vedi tutti gli articoli in Battimuro">Battimuro</a></div><div class="author-info"><span>|</span>Di <a href="http://www.strisciarossa.it/author/vichi-de-marchi/">Vichi De Marchi</a></div></div></div><div class="sfsibeforpstwpr" style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/" data-action="like" data-size="small" data-show-faces="false" data-share="false"data-layout="button" ></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-share-button" data-action="share" data-href="http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/" data-size="small" data-mobile-iframe="true"data-layout="button"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/;src=sdkpreparse" class="fb-xfbml-parse-ignore"></a></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en_US" data-url="http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/" data-text="A Mantova la carica delle scrittrici nordiche per ragazzi" ></a></div></div></div><p>I suoi <strong>libri</strong> hanno venduto 165 milioni di copie, è il diciottesimo autore più tradotto al mondo. Naturale che la sala del teatro dove si parlava del suo lavoro e della sua vita fosse gremita di un pubblico di fans adulto e attento. Anche se lei è famosa soprattutto per i <strong>libri</strong> per ragazzi. Anzi per un libro in particolare, tra gli oltre 130 che ha scritto: il sovversivo “<strong>Pippi Calzelunghe</strong>” nato dalla penna della svedese <strong>Astrid Lindgren</strong> che narra la storia di una bambina che vive felice da sola senza andare a scuola, con tanti amici e un mondo di libertà.</p>
<h2>122 mila presenze a Mantova, un successo</h2>
<p>E’ successo a <strong>Mantova</strong>, al <strong>Festivaletteratura</strong> che si è concluso con cifre, anche quest’anno, da far invidia a un raduno rock: oltre 122mila presenze e un parterre di autori in gran parte stranieri. Tra questi, in “carne ed ossa” o nel ricordo, ci sono stati anche gli autori, o meglio le autrici nordiche più amate dai ragazzi. Come, appunto, <strong>Astrid Lindgren</strong>, che inventò giorno dopo giorno le avventure della bambina ribelle raccontandole alla figlia malata la quale decise di chiamarla <strong>Pippi Calzelunghe</strong>.</p>
<h2>La sovversiva Pippi Calzelunghe</h2>
<p><img class="alignright wp-image-37099 " src="http://www.strisciarossa.it/wp-content/uploads/2019/09/pippi-2.jpg" alt="pippi calzelunghe" width="463" height="617" srcset="http://www.strisciarossa.it/wp-content/uploads/2019/09/pippi-2.jpg 540w, http://www.strisciarossa.it/wp-content/uploads/2019/09/pippi-2-225x300.jpg 225w" sizes="(max-width: 463px) 100vw, 463px" />Ma <strong>Astrid Lindgren</strong> – che l’Italia ha scoperto grazie alla talentuosa scrittrice ed editor <strong>Donatella Ziliotto</strong> e che a <strong>Mantova</strong> è stata raccontata da Luca Scarlini &#8211; è stata anche una grande protagonista di battaglie civili e politiche tanto da meritarsi, nel 1978, il Premio per la pace dei librai tedeschi. Fu in quell’occasione che espresse tutte le sue preoccupazioni per un mondo minacciato dall’atomica ma anche la sua ferma convinzione che solo educando i bambini alla pace si potrà vivere in un mondo più sicuro (si veda <strong>Astrid Lindgren</strong> “<em>Mai violenza</em>” edito da Salani con la bella introduzione di Andrea Bajani). Sono gli adulti – sostiene l’autrice svedese morta nel 2002 &#8211; che hanno mille paure, compresa quella della morte. I bambini, invece, si sentono invincibili.</p>
<h2>Nilsson: la morte raccontata ai piccoli</h2>
<p>Le fa eco la scrittrice svedese, <strong>Frida Nilsson</strong>, anche lei autrice di <strong>libri</strong> per <strong>ragazzi</strong> tradotti in molte lingue, che confessa il suo amore per un testo in particolare della <strong>Lindgren</strong>,<em> “</em><strong>I fratelli Cuordileone</strong>”, dove in un affresco avventuroso si dipana la lotta tra il bene e il male, tra l’eroe e l’antieroe. La <strong>Nilsson</strong>, conversando con i suoi piccoli lettori a <strong>Mantova</strong>, ha raccontato le sue paure, soprattutto quella della morte, che cerca di esorcizzare scrivendo storie in cui mette in scena il lato oscuro, taciuto, inquieto della vita.</p>
<p>Perché è vero –dice, confermando nei fatti il pensiero della grande <strong>Astrid Lindgren</strong> – sono gli adulti e non i bambini ad avere paura. Ma sono, pur sempre, gli adulti che possono avere le risorse e la capacità di parlare ai più piccoli di temi resi tabù come la scomparsa di un genitore e che <strong>Nilsson</strong> ha saputo raccontare con grande tenerezza in “<strong>La spada di legno</strong>” (Feltrinelli) .</p>
<div class="widget-container post-tag-container uncont text-left"><div class="tagcloud"><a href="http://www.strisciarossa.it/tag/astrid-lindgren/" class="tag-cloud-link tag-link-11896 tag-link-position-1" style="font-size: 11px;">Astrid Lindgren</a>
<a href="http://www.strisciarossa.it/tag/donatella-ziliotto/" class="tag-cloud-link tag-link-11902 tag-link-position-2" style="font-size: 11px;">Donatella Ziliotto</a>
<a href="http://www.strisciarossa.it/tag/festivaletteratura/" class="tag-cloud-link tag-link-6920 tag-link-position-3" style="font-size: 11px;">festivaletteratura</a>
<a href="http://www.strisciarossa.it/tag/frida-nilsson/" class="tag-cloud-link tag-link-11897 tag-link-position-4" style="font-size: 11px;">Frida Nilsson</a>
<a href="http://www.strisciarossa.it/tag/i-fratelli-cuordileone/" class="tag-cloud-link tag-link-11901 tag-link-position-5" style="font-size: 11px;">i fratelli Cuordileone</a>
<a href="http://www.strisciarossa.it/tag/la-spada-di-legno/" class="tag-cloud-link tag-link-11899 tag-link-position-6" style="font-size: 11px;">la spada di legno</a>
<a href="http://www.strisciarossa.it/tag/libri/" class="tag-cloud-link tag-link-66 tag-link-position-7" style="font-size: 11px;">libri</a>
<a href="http://www.strisciarossa.it/tag/mantova/" class="tag-cloud-link tag-link-6851 tag-link-position-8" style="font-size: 11px;">Mantova</a>
<a href="http://www.strisciarossa.it/tag/ragazzi-pippi-calzelunghe/" class="tag-cloud-link tag-link-11900 tag-link-position-9" style="font-size: 11px;">ragazzi Pippi Calzelunghe</a></div></div></div><div class="post-after row-container"><div data-parent="true" class="vc_custom_1506293866798 border-color-rgdb-color row-container" style="border-style: solid;"><div class="row col-half-gutter row-parent"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-12 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div class="author-profile el-author-profile author-profile-box-left" ><div class="author-profile-content"><h4 class="font-181293 h4 font-weight-600 text-color-prif-color"><a href="http://www.strisciarossa.it/author/vichi-de-marchi/"  title="Vichi De Marchi post page" target="_self"><span>Vichi De Marchi</span></a></h4><span class="btn-container" ><a href="http://www.strisciarossa.it/author/vichi-de-marchi/" class="custom-link btn btn-sm btn-color-112082 btn-square btn-icon-left" title="Vichi De Marchi post page" target="_self">Tutti gli articoli</a></span></div></div></div></div></div></div></div><script id="script-544077" type="text/javascript">UNCODE.initRow(document.getElementById("script-544077"));</script></div></div></div></div><div class="post-after row-container"><div data-parent="true" class="vc_custom_1506293800873 border-color-nhtu-color row-container" style="border-style: solid;"><div class="row col-no-gutter no-top-padding no-bottom-padding no-h-padding row-parent" data-height-ratio="1"><div class="row-inner"><div class="pos-top pos-center align_left column_parent col-lg-12 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding"><div class="uncont"><div class="uncode_text_column vc_custom_1506193745899" ><p>Articoli correlati</p>
</div><div id="index-206307" class="isotope-system isotope-general-light">
                    <div class="isotope-wrapper half-gutter isotope-inner-padding">
      <div class="isotope-container isotope-layout style-metro isotope-pagination" data-type="metro" data-layout="vertical" data-lg="960" data-md="600" data-sm="480" data-vp-height="">
        <div class="tmb tmb-iso-w6 tmb-iso-h1 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-anim  grid-cat-57 tmb-no-double-tap tmb-id-6259 tmb-only-text tmb-content-under tmb-no-bg">
						<div class="t-inside" ><div class="t-entry-text">
							<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-category"><i class="fa fa-archive2 fa-push-right"></i><a href="http://www.strisciarossa.it/category/colonnino/">Colonnino</a><span class="small-spacer"></span></span></p><h3 class="t-entry-title h4 font-weight-700"><a href="http://www.strisciarossa.it/odio-la-neutralita/">Odio la neutralità</a></h3><p class="t-entry-author"><a href="http://www.strisciarossa.it/author/redazione/"><span>di Redazione</span></a></p><p class="t-entry-meta"><span class="t-entry-date">20 Novembre 2017</span></p></div></div>
					</div></div>
					</div><div class="tmb tmb-iso-w6 tmb-iso-h1 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-anim  grid-cat-405 tmb-no-double-tap tmb-id-2251 tmb-only-text tmb-content-under tmb-no-bg">
						<div class="t-inside" ><div class="t-entry-text">
							<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-category"><i class="fa fa-archive2 fa-push-right"></i><a href="http://www.strisciarossa.it/category/lettere/">Lettere</a><span class="cat-comma">,</span></span></p><h3 class="t-entry-title h4 font-weight-700"><a href="http://www.strisciarossa.it/una-bella-iniziativa-per-la-sinistra/">Una bella iniziativa per la sinistra</a></h3><p class="t-entry-author"><a href="http://www.strisciarossa.it/author/redazione/"><span>di Redazione</span></a></p><p class="t-entry-meta"><span class="t-entry-date">24 Settembre 2017</span></p></div></div>
					</div></div>
					</div><div class="tmb tmb-iso-w6 tmb-iso-h1 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-anim  grid-cat-2437 tmb-no-double-tap tmb-id-11606 tmb-only-text tmb-content-under tmb-no-bg">
						<div class="t-inside" ><div class="t-entry-text">
							<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-category"><i class="fa fa-archive2 fa-push-right"></i><a href="http://www.strisciarossa.it/category/blog/red-pepper/">Red pepper</a><span class="cat-comma">,</span></span></p><h3 class="t-entry-title h4 font-weight-700"><a href="http://www.strisciarossa.it/cara-sinistra-meglio-la-caritas/">Per la sinistra<br/>è meglio la Caritas</a></h3><p class="t-entry-author"><a href="http://www.strisciarossa.it/author/caldarola/"><span>di Peppino Caldarola</span></a></p><p class="t-entry-meta"><span class="t-entry-date">9 Febbraio 2018</span></p></div></div>
					</div></div>
					</div><div class="tmb tmb-iso-w6 tmb-iso-h1 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-image-anim  grid-cat-57 tmb-no-double-tap tmb-id-19479 tmb-only-text tmb-content-under tmb-no-bg">
						<div class="t-inside" ><div class="t-entry-text">
							<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><p class="t-entry-meta"><span class="t-entry-category"><i class="fa fa-archive2 fa-push-right"></i><a href="http://www.strisciarossa.it/category/colonnino/">Colonnino</a><span class="small-spacer"></span></span></p><h3 class="t-entry-title h4 font-weight-700"><a href="http://www.strisciarossa.it/cinema/">Cinema</a></h3><p class="t-entry-author"><a href="http://www.strisciarossa.it/author/redazione/"><span>di Redazione</span></a></p><p class="t-entry-meta"><span class="t-entry-date">7 Settembre 2018</span></p></div></div>
					</div></div>
					</div>      </div>

    </div>
        <div class="isotope-footer style-light half-gutter">
        <div class="isotope-footer-inner limit-width menu-light text-center">
                    </div>
    </div>
    </div></div></div></div></div></div><script id="script-189265" type="text/javascript">UNCODE.initRow(document.getElementById("script-189265"));</script></div></div></div></div>
										</div>
													<div class="col-lg-4">
														<div class="uncol style-light">
															<div class="uncoltable">
																<div class="uncell style-color-gyho-bg single-block-padding double-bottom-padding">
																	<div class="uncont">
																				<aside id="recent-posts-2" class="widget widget_recent_entries widget-container sidebar-widgets">		<h3 class="widget-title">Articoli recenti</h3>		<ul>
											<li>
					<a href="http://www.strisciarossa.it/a-mantova-la-carica-delle-scrittrici-nordiche-per-ragazzi/">A Mantova la carica delle scrittrici nordiche per ragazzi</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/si-laria-e-cambiata-cronaca-dalla-festa-dellunita-di-ravenna/">Sì, l&#8217;aria è cambiata. Cronaca dalla Festa dell&#8217;Unità di Ravenna</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/lambizioso-governo-conte-due-supera-la-fiducia-alla-camera-in-aiuto-di-salvini-anche-il-braccio-teso-di-forza-nuova-e-casa-pound/">L&#8217;ambizioso Conte-2 ha la fiducia alla Camera. Contro, Salvini e il braccio teso di Forza Nuova e Casa Pound</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/disperati/">Disperati</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/emergenza-femminicidi/">Emergenza</a>
									</li>
											<li>
					<a href="http://www.strisciarossa.it/politica-e-media-cambino-il-linguaggio-dellodio-e-dellintolleranza/">Politica e media cambino il linguaggio dell&#8217;odio e dell&#8217;intolleranza</a>
									</li>
					</ul>
		</aside><aside id="tag_cloud-4" class="widget widget_tag_cloud widget-container sidebar-widgets"><h3 class="widget-title">TAG</h3><div class="tagcloud"><a href="http://www.strisciarossa.it/tag/accoglienza/" class="tag-cloud-link tag-link-28 tag-link-position-1" style="font-size: 17.376146788991pt;" aria-label="accoglienza (57 elementi)">accoglienza</a>
<a href="http://www.strisciarossa.it/tag/andrea-satta/" class="tag-cloud-link tag-link-64 tag-link-position-2" style="font-size: 8pt;" aria-label="andrea satta (1 elemento )">andrea satta</a>
<a href="http://www.strisciarossa.it/tag/bomba/" class="tag-cloud-link tag-link-53 tag-link-position-3" style="font-size: 8pt;" aria-label="bomba (1 elemento )">bomba</a>
<a href="http://www.strisciarossa.it/tag/brancaccio/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 10.56880733945pt;" aria-label="brancaccio (4 elementi)">brancaccio</a>
<a href="http://www.strisciarossa.it/tag/brasile/" class="tag-cloud-link tag-link-61 tag-link-position-5" style="font-size: 11.082568807339pt;" aria-label="Brasile (5 elementi)">Brasile</a>
<a href="http://www.strisciarossa.it/tag/calcio/" class="tag-cloud-link tag-link-60 tag-link-position-6" style="font-size: 13.97247706422pt;" aria-label="calcio (16 elementi)">calcio</a>
<a href="http://www.strisciarossa.it/tag/carcere/" class="tag-cloud-link tag-link-63 tag-link-position-7" style="font-size: 11.853211009174pt;" aria-label="carcere (7 elementi)">carcere</a>
<a href="http://www.strisciarossa.it/tag/clima/" class="tag-cloud-link tag-link-68 tag-link-position-8" style="font-size: 14.550458715596pt;" aria-label="clima (20 elementi)">clima</a>
<a href="http://www.strisciarossa.it/tag/confini/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 8pt;" aria-label="confini (1 elemento )">confini</a>
<a href="http://www.strisciarossa.it/tag/dalema/" class="tag-cloud-link tag-link-76 tag-link-position-10" style="font-size: 17.825688073394pt;" aria-label="d&#039;alema (66 elementi)">d&#039;alema</a>
<a href="http://www.strisciarossa.it/tag/demagogia/" class="tag-cloud-link tag-link-38 tag-link-position-11" style="font-size: 11.853211009174pt;" aria-label="demagogia (7 elementi)">demagogia</a>
<a href="http://www.strisciarossa.it/tag/diritto-dasilo/" class="tag-cloud-link tag-link-40 tag-link-position-12" style="font-size: 9.1559633027523pt;" aria-label="diritto d&#039;asilo (2 elementi)">diritto d&#039;asilo</a>
<a href="http://www.strisciarossa.it/tag/eliseo/" class="tag-cloud-link tag-link-42 tag-link-position-13" style="font-size: 9.1559633027523pt;" aria-label="eliseo (2 elementi)">eliseo</a>
<a href="http://www.strisciarossa.it/tag/europa/" class="tag-cloud-link tag-link-47 tag-link-position-14" style="font-size: 20.330275229358pt;" aria-label="europa (165 elementi)">europa</a>
<a href="http://www.strisciarossa.it/tag/favole/" class="tag-cloud-link tag-link-65 tag-link-position-15" style="font-size: 8pt;" aria-label="favole (1 elemento )">favole</a>
<a href="http://www.strisciarossa.it/tag/femminismo/" class="tag-cloud-link tag-link-58 tag-link-position-16" style="font-size: 13.201834862385pt;" aria-label="Femminismo (12 elementi)">Femminismo</a>
<a href="http://www.strisciarossa.it/tag/francia/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 15.642201834862pt;" aria-label="francia (30 elementi)">francia</a>
<a href="http://www.strisciarossa.it/tag/futuro/" class="tag-cloud-link tag-link-26 tag-link-position-18" style="font-size: 14.550458715596pt;" aria-label="futuro (20 elementi)">futuro</a>
<a href="http://www.strisciarossa.it/tag/giustizialismo/" class="tag-cloud-link tag-link-62 tag-link-position-19" style="font-size: 9.1559633027523pt;" aria-label="giustizialismo (2 elementi)">giustizialismo</a>
<a href="http://www.strisciarossa.it/tag/grushecky/" class="tag-cloud-link tag-link-50 tag-link-position-20" style="font-size: 8pt;" aria-label="Grushecky (1 elemento )">Grushecky</a>
<a href="http://www.strisciarossa.it/tag/guerra/" class="tag-cloud-link tag-link-54 tag-link-position-21" style="font-size: 15.577981651376pt;" aria-label="guerra (29 elementi)">guerra</a>
<a href="http://www.strisciarossa.it/tag/interni/" class="tag-cloud-link tag-link-6 tag-link-position-22" style="font-size: 9.1559633027523pt;" aria-label="Interni (2 elementi)">Interni</a>
<a href="http://www.strisciarossa.it/tag/istruzione/" class="tag-cloud-link tag-link-9 tag-link-position-23" style="font-size: 11.082568807339pt;" aria-label="Istruzione (5 elementi)">Istruzione</a>
<a href="http://www.strisciarossa.it/tag/libri/" class="tag-cloud-link tag-link-66 tag-link-position-24" style="font-size: 13.779816513761pt;" aria-label="libri (15 elementi)">libri</a>
<a href="http://www.strisciarossa.it/tag/macron/" class="tag-cloud-link tag-link-41 tag-link-position-25" style="font-size: 16.220183486239pt;" aria-label="macron (37 elementi)">macron</a>
<a href="http://www.strisciarossa.it/tag/media/" class="tag-cloud-link tag-link-55 tag-link-position-26" style="font-size: 12.174311926606pt;" aria-label="media (8 elementi)">media</a>
<a href="http://www.strisciarossa.it/tag/montanari/" class="tag-cloud-link tag-link-77 tag-link-position-27" style="font-size: 9.1559633027523pt;" aria-label="montanari (2 elementi)">montanari</a>
<a href="http://www.strisciarossa.it/tag/parigi/" class="tag-cloud-link tag-link-71 tag-link-position-28" style="font-size: 14.165137614679pt;" aria-label="Parigi (17 elementi)">Parigi</a>
<a href="http://www.strisciarossa.it/tag/pd/" class="tag-cloud-link tag-link-44 tag-link-position-29" style="font-size: 22pt;" aria-label="pd (301 elementi)">pd</a>
<a href="http://www.strisciarossa.it/tag/pisapia/" class="tag-cloud-link tag-link-78 tag-link-position-30" style="font-size: 14.293577981651pt;" aria-label="pisapia (18 elementi)">pisapia</a>
<a href="http://www.strisciarossa.it/tag/pittsburgh/" class="tag-cloud-link tag-link-51 tag-link-position-31" style="font-size: 8pt;" aria-label="Pittsburgh (1 elemento )">Pittsburgh</a>
<a href="http://www.strisciarossa.it/tag/prodi/" class="tag-cloud-link tag-link-75 tag-link-position-32" style="font-size: 15.770642201835pt;" aria-label="prodi (31 elementi)">prodi</a>
<a href="http://www.strisciarossa.it/tag/renzi/" class="tag-cloud-link tag-link-36 tag-link-position-33" style="font-size: 20.779816513761pt;" aria-label="Renzi (194 elementi)">Renzi</a>
<a href="http://www.strisciarossa.it/tag/rifugiati/" class="tag-cloud-link tag-link-25 tag-link-position-34" style="font-size: 14.550458715596pt;" aria-label="rifugiati (20 elementi)">rifugiati</a>
<a href="http://www.strisciarossa.it/tag/sinistra/" class="tag-cloud-link tag-link-72 tag-link-position-35" style="font-size: 21.807339449541pt;" aria-label="sinistra (283 elementi)">sinistra</a>
<a href="http://www.strisciarossa.it/tag/siria/" class="tag-cloud-link tag-link-27 tag-link-position-36" style="font-size: 13.97247706422pt;" aria-label="Siria (16 elementi)">Siria</a>
<a href="http://www.strisciarossa.it/tag/socialismo/" class="tag-cloud-link tag-link-46 tag-link-position-37" style="font-size: 17.440366972477pt;" aria-label="socialismo (58 elementi)">socialismo</a>
<a href="http://www.strisciarossa.it/tag/socialisti/" class="tag-cloud-link tag-link-45 tag-link-position-38" style="font-size: 14.807339449541pt;" aria-label="socialisti (22 elementi)">socialisti</a>
<a href="http://www.strisciarossa.it/tag/springsteen/" class="tag-cloud-link tag-link-49 tag-link-position-39" style="font-size: 8pt;" aria-label="Springsteen (1 elemento )">Springsteen</a>
<a href="http://www.strisciarossa.it/tag/stranieri/" class="tag-cloud-link tag-link-39 tag-link-position-40" style="font-size: 10.56880733945pt;" aria-label="stranieri (4 elementi)">stranieri</a>
<a href="http://www.strisciarossa.it/tag/trump/" class="tag-cloud-link tag-link-48 tag-link-position-41" style="font-size: 18.532110091743pt;" aria-label="Trump (86 elementi)">Trump</a>
<a href="http://www.strisciarossa.it/tag/tetes-de-bois/" class="tag-cloud-link tag-link-67 tag-link-position-42" style="font-size: 8pt;" aria-label="Têtes de Bois (1 elemento )">Têtes de Bois</a>
<a href="http://www.strisciarossa.it/tag/uguaglianza/" class="tag-cloud-link tag-link-74 tag-link-position-43" style="font-size: 17.504587155963pt;" aria-label="uguaglianza (59 elementi)">uguaglianza</a>
<a href="http://www.strisciarossa.it/tag/voucher/" class="tag-cloud-link tag-link-37 tag-link-position-44" style="font-size: 10.56880733945pt;" aria-label="voucher (4 elementi)">voucher</a>
<a href="http://www.strisciarossa.it/tag/voucher-cgil/" class="tag-cloud-link tag-link-56 tag-link-position-45" style="font-size: 8pt;" aria-label="Voucher Cgil (1 elemento )">Voucher Cgil</a></div>
</aside><aside id="archives-2" class="widget widget_archive widget-container sidebar-widgets"><h3 class="widget-title">Archivi</h3>		<ul>
				<li><a href='http://www.strisciarossa.it/2019/09/'>Settembre 2019</a></li>
	<li><a href='http://www.strisciarossa.it/2019/08/'>Agosto 2019</a></li>
	<li><a href='http://www.strisciarossa.it/2019/07/'>Luglio 2019</a></li>
	<li><a href='http://www.strisciarossa.it/2019/06/'>Giugno 2019</a></li>
	<li><a href='http://www.strisciarossa.it/2019/05/'>Maggio 2019</a></li>
	<li><a href='http://www.strisciarossa.it/2019/04/'>Aprile 2019</a></li>
	<li><a href='http://www.strisciarossa.it/2019/03/'>Marzo 2019</a></li>
	<li><a href='http://www.strisciarossa.it/2019/02/'>Febbraio 2019</a></li>
	<li><a href='http://www.strisciarossa.it/2019/01/'>Gennaio 2019</a></li>
	<li><a href='http://www.strisciarossa.it/2018/12/'>Dicembre 2018</a></li>
	<li><a href='http://www.strisciarossa.it/2018/11/'>Novembre 2018</a></li>
	<li><a href='http://www.strisciarossa.it/2018/10/'>Ottobre 2018</a></li>
	<li><a href='http://www.strisciarossa.it/2018/09/'>Settembre 2018</a></li>
	<li><a href='http://www.strisciarossa.it/2018/08/'>Agosto 2018</a></li>
	<li><a href='http://www.strisciarossa.it/2018/07/'>Luglio 2018</a></li>
	<li><a href='http://www.strisciarossa.it/2018/06/'>Giugno 2018</a></li>
	<li><a href='http://www.strisciarossa.it/2018/05/'>Maggio 2018</a></li>
	<li><a href='http://www.strisciarossa.it/2018/04/'>Aprile 2018</a></li>
	<li><a href='http://www.strisciarossa.it/2018/03/'>Marzo 2018</a></li>
	<li><a href='http://www.strisciarossa.it/2018/02/'>Febbraio 2018</a></li>
	<li><a href='http://www.strisciarossa.it/2018/01/'>Gennaio 2018</a></li>
	<li><a href='http://www.strisciarossa.it/2017/12/'>Dicembre 2017</a></li>
	<li><a href='http://www.strisciarossa.it/2017/11/'>Novembre 2017</a></li>
	<li><a href='http://www.strisciarossa.it/2017/10/'>Ottobre 2017</a></li>
	<li><a href='http://www.strisciarossa.it/2017/09/'>Settembre 2017</a></li>
	<li><a href='http://www.strisciarossa.it/2017/08/'>Agosto 2017</a></li>
	<li><a href='http://www.strisciarossa.it/2017/07/'>Luglio 2017</a></li>
	<li><a href='http://www.strisciarossa.it/2017/06/'>Giugno 2017</a></li>
		</ul>
			</aside>
																	</div>
																</div>
															</div>
														</div>
													</div>
													
												</div>
											</div>
										</div></div><div class="row-container row-navigation row-navigation-light">
	  					<div class="row row-parent style-light limit-width">
								<nav class="post-navigation">
									<ul class="navigation"><li class="page-prev"><span class="btn-container"><a class="btn btn-link text-default-color btn-icon-left" href="http://www.strisciarossa.it/si-laria-e-cambiata-cronaca-dalla-festa-dellunita-di-ravenna/" rel="prev"><i class="fa fa-angle-left"></i><span>Sì, l&#039;aria è cambiata. Cronaca dalla Festa dell&#039;Unità di Ravenna</span></a></span></li><li class="page-next"><span class="btn-container"><span class="btn btn-link btn-icon-right btn-disable-hover"><i class="fa fa-angle-right"></i></span></span></li></ul><!-- .navigation -->
							</nav><!-- .post-navigation -->
							</div>
						</div>
          </div>
        </article>							</div><!-- sections container -->
						</div><!-- page wrapper -->
										<footer id="colophon" class="site-footer">
						<div class="row-container style-color-prif-bg footer-center footer-last">
	  					<div class="row row-parent style-dark limit-width no-top-padding no-h-padding no-bottom-padding">
								<div class="site-info uncell col-lg-6 pos-middle text-center"><p style="text-align: center;"><span style="color: #f0f0f0;"><span style="color: #999999;">©</span> <span style="color: #ff0000;">strisciarossa</span><span style="color: #999999;"> &#8211; tutti i diritti riservati &#8211; all rights reserved</span></span></p>
</div><!-- site info -->
							</div>
						</div>					</footer>
									</div><!-- main container -->
			</div><!-- main wrapper -->
		</div><!-- box container -->
	</div><!-- box wrapper -->
	<div class="style-light footer-scroll-top"><a href="#" class="scroll-top"><i class="fa fa-angle-up fa-stack fa-rounded btn-default btn-hover-nobg"></i></a></div>	<div class="overlay overlay-sequential style-dark style-dark-bg overlay-search" data-area="search" data-container="box-container">
		<div class="mmb-container"><div class="menu-close-search mobile-menu-button menu-button-offcanvas mobile-menu-button-dark lines-button x2 overlay-close close" data-area="search" data-container="box-container"><span class="lines"></span></div></div>
		<div class="search-container"><form action="http://www.strisciarossa.it/" method="get">
	<div class="search-container-inner">
		<input type="search" class="search-field form-fluid no-livesearch" placeholder="Cercare..." value="" name="s" title="Cercare:">
	  <i class="fa fa-search3"></i>
	</div>
</form>
</div>
	</div>

			<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     <script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"","showThumbs":"false","showExcerpt":"false","displayPostCategory":"false","showMoreResultsLink":"true","minCharsToSearch":"0","xOffset":"0","yOffset":"0","blogURL":"http:\/\/www.strisciarossa.it","ajaxURL":"http:\/\/www.strisciarossa.it\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"post-<%= searchResult.ID %> daves-wordpress-live-search_result <%- liClass %>\">\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\">\n        <% if(DavesWordPressLiveSearchConfig.displayPostCategory == \"true\" && searchResult.post_category !== undefined) { %>\n                <span class=\"search-category\"><%= searchResult.post_category %><\/span>\n        <% } %><span class=\"search-title\"><%= searchResult.post_title %><\/span><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <%= searchResult.post_excerpt %>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/uncode-daves-wordpress-live-search/js/daves-wordpress-live-search.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.strisciarossa.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.strisciarossa.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.strisciarossa.it\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/themes/uncode/library/js/min/plugins.min.js'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-content/themes/uncode/library/js/min/app.min.js'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.strisciarossa.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui a navigare in questo sito confermi il tuo consenso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Si</a>
				</div>
				
			</div></body>
</html>